Pesquisar na Comunidade

Mostrando resultados para as tags ''XT1033''.



Mais opções de pesquisa

  • Pesquisar por Tags

    Digite tags separadas por vírgulas
  • Pesquisar por Autor

Tipo de Conteúdo


Fóruns

  • Avisos/Regras/Sugestões
    • Regras e Avisos do Fórum Clan GSM
    • Sugestões, Criticas ou Problemas no site
  • Novidades postadas por fabricantes
    • Novidades sobre box, dongles e outros
  • Clan Soft - Servidor de downloads para técnicos
    • Novas Firmware e Arquivos inseridos no Clan SOFT
    • Informações, Ativações e Logins Clan SOFT
  • Área de suporte técnico para principais marcas do mercado.
    • Samsung
    • Motorola
    • LG
    • SONY
    • Nokia
    • ASUS
    • iPhone ,iPod e iPad
    • BLU
    • Lenovo
    • Positivo
    • Multilaser
    • Celulares Chineses
    • XIAOMI MI
    • TABLETS
    • Outras Marcas
  • SUPORTE, ATUALIZAÇÕES, DRIVERS PARA BOX E DONGLES
    • Suporte, Informações e Atualizações para Box e Dongles
  • iDen Nextel / Boost
  • Cabos / Esquemas / Pinagens / Vídeos Aulas
  • Área de GPS e Manutenção Câmeras Digitais
  • Informações referentes a informática
  • Múltiplos assuntos e informações
  • Assuntos Diversos / Off-Topic

Encontrar resultados em...

Encontrar resultados que contenham...


Data de Criação

  • Início

    FIM


Data de Atualização

  • Início

    FIM


Filtrar pelo número de...

Data de Registro

  • Início

    FIM


Grupo


Função atual


Detalhes sobre você

Encontrado 15 registros

  1. Bom dia amigos , Estou com um Moto G1 (XT-1033) para fazer flash , so que o bootloader dele esta bloqueado , ate ai normal so que ao tentar desbloquer ja no site da motorola , apos eu botar aquelas numeraçao da o seguinte erro : Your device does not qualify for bootloader unlocking. Ja verifiquei se apaguei todos os espaços . Alguem tem alguma soluçao ?
  2. Boa tarde amigos, Um técnico nosso trouxe um dispositivo que após tentativa de atualizar o android, travou. Quando tentou recuperar fazendo novo flash da ROM, ficou travado na tela de fastboot. Tentei executar o comando para resgatar o código para desbloqueio do bootloader no site da motorola, mas apresenta erro. Quando executo o comando "fastboot getvar all" aparecem diversos itens vazios, inclusive o IMEI. Quando tento executar o fastboot -w aparece: "erasing 'userdata'... (bootloader) Invalid partition name userdata FAILED (remote failure) finished. total time: 0.025s" Sabem dizer se consigo fazer algo diferente de tentar recuperar o EMMC via Medusa? Desde já agradeço a todos os amigos.
  3. Olá, estou com um xt1033 que simplesmente perdeu o sistema, fica em loop reiniciando, e não entra em fastboot pelo comando de Volume para baixo+ power. alguem sabe oq pode ser ? o computador ate reconhece e tem os drives instalados, mas não consigo dar nenhum comando por ele fica resetando.
  4. Boa tarde,chegou para mim um moto g1 xt1033 travado na logo da motorola.Inicialmente fiz o desbloqueio do bootloader e fiz a rom do mesmo.Após isso,e nao dar nenhum erro nos comandos da rom,quando mando dar reboot o aparelho fica travado na tela do bootloader e nao inicia.Ja tentei trocar a logo,ele aceita o comando mais inicia novamente na tela do bootloader.Ja fiz hard reset,removi o sensor de proximidade,coloquei umas 4 roms diferentes e o problema persiste.Alguma ajuda?
  5. Boa tarde pessoal do fórum, um tempo atrás criei um tópico sobre um moto g XT1033 que não instalava nenhuma rom e não entrava no recovery dava a mensagem boot up failed, também não conseguia desbloquear o bootloader pois dava erro no comando pra gerar o código: Bootloader could get unlock data. Se alguém tiver com o mesmo problema consegui resolver o problema instalando esta rom: http://www.filefactory.com/file/2he88spjtytd/XT1033_FALCON_ASIA_DS_5.1_LPBS23.13-56-2_cid7_CFC.xml.zip Comigo funcionou, boa sorte.
  6. Olá pessoal! Entrou um Moto G (XT1033) na assistência, ele veio com o touch quebrado... Efetuei a troca do LCD completo, montado no frame, carreguei o aparelho (ele terminou a bateria por que o touch não funcionava, então não podia ser desligado). Depois de carregado ligou normalmente. Mas, antes disso eu conectava ele e nada acontecia, dei um choque na bateria (usando a fonte de bancada), aí ele começou a carregar. O Cliente levou e retornou no dia seguinte, relatando que o aparelho não liga. Eu fiz os testes no mesmo, e realmente não liga. A bateria tem carga e eu consegui ligar outro Moto G com ela. O botão de power está ok também. Quando eu vou conectar a bateria, ouço (bem baixo) um ruido vindo da placa. Ele não liga, e quando conecto o carregador fica um LED branco acesso, que é o mesmo que aparece quando a bateria está desconectada. O que pode ser? Por enquanto só limpei os contatos da bateria com um spray limpa contato. Desde já agradeço!
  7. Amigos, chegou aqui na minha assistência técnica um moto G xt1033 para trocar os slots de chips, fiz a troca... depois o cliente voltou dizendo que as duas cameras estão embassadas, sem foco, ja troquei a camera frontal só para eliminar uma duvida se era a camera, mas não é... alguem pode da uma luz ai?? obrigado
  8. Boa tarde pessoal do fórum, estou com um moto g xt1033 que só liga em fastboot tentei instalar várias roms só que dá erro (bootloader) permision denied, o bootloader está bloqueado quando digito o comando fastboot_oem_unlock_data ele dá erro e retorna (bootloader) Could not get unlock data! Alguma solução?
  9. Bom dia queridos amigos do Clan!! entrou em minha assitencia um Motorola moto g1 xt-1033 . A uns 20 dias troquei o Frontal completo do aparelho, ontem ele deu entrada na assistencia sem video, o atc liga normalmente porem sem dar imagem, fiz novamente a substituiçao do frontal, porem sem sucesso, Alguma dica de soluçao?? Grato!!
  10. bom dia amigos, estou em minha assistencia um moto g1, que não manda luz para a tela, obs: manda imagens... alguma solução? aparelho funciona normal...
  11. galera estou com um moto g que ele liga e aprece o logo da motorola e depois fica numa tela preta, ja troquei a bateria, ja troquei frontal, ja tirei as duas cameras, ja fiz limpeza na placa, e ja fiz flash e nada fica do mesmo jeito alguem ja passou por isso? abs
  12. Bom dia, boa trade, boa noite caros amigos estou com um moto g (1ªG) xt1033 16gb (aparelho liga normalmente, não foi molhado, caiu troquei a frontal, C/carga normal) que esta apresentando os seguintes defeitos erro de android , com isso fiz Hard reset só que ai vem outro defeito simplesmente não formata no hard reset, sendo assim desbloqueei o bootload, fiz um software via adbfastboot (mfastboot) o aparelho simplesmente continua na mesma maneira não aceita o software não corrige o erro no android !! nunca peguei um moto g assim, caso tenham um solução para o meu probleminha, Agradeço desde já !!!
  13. Eaee galera, tava precisando d euma ajudinha urgente aqui, su novo no forum, espero que vocês possam me ajudar, eu estou com um moto G xt1033, que estava no android lollipop, porem o lollipop ferrou com o aparelho, travava, reiniciava, entrava em loop, esquentava, depois de perder um dia inteiro, tentando fazer downgrade eu consegui fazer com sucesso, voltei para stock rom 4.4.4, porem agora quando eu estou no wifi, o android começa a baixar a atualizaçao automaticamente, mas eu nao quero voltar pro android lollipop, alguem tem alguma ideia do que fazr, de como impedir esta atualizzaçao?? ja cliquei em sobre o telefone>atualizacao porem lá, spó me da a opçao de ''baixar'' nao tenho a opçao de nao baixar automaticamente, por favor preiso de ajuda urgente, medesculpem o texto grande, mas quis deixar da maneira mais explicativa possivel, Obrigado!
  14. Olá , estou com Moto G (1º Geração) do modelo xt1033 , que ele fica apenas travado no globo azul da motorola e embaixo escrito Motorola . Já passei Stock Rom nele e nada , continuou do mesmo jeito ... Se alguém souber como solucionar este problema , me ajudem por favor !