Ir para conteúdo
Compartilhamento de Links do Clan SOFT em Grupos de WhatsApp Leia mais... ×

Rubson Silva

Colaborador
  • Total de itens

    55
  • Registro em

  • Última visita

1 Seguidor

Sobre Rubson Silva

  • Rank
    Membro Clan
  • Data de Nascimento 05-02-1963

Informações do Perfil

  • Sexo
    Masculino
  • Local:
    Colatina
  • Local de Trabalho
    Rubson Rosa Pereira da Silva ME - Elite Celular
  • Trabalho atual
    Comerciante

Últimos Visitantes

O bloco dos últimos visitantes está desativado e não está sendo visualizado por outros usuários.

  1. Rubson Silva

    Novos registros apenas com aprovação

    Muito justa a "peneirada". Sugiro aos administradores avaliar caso a caso devido a situação de cada membro já cadastrado. Eu por exemplo hoje administro a empresa e meus técnicos também são cadastrados. Eu não gostaria de ter meu cadastro cancelado e por isso peço aos senhores moderadores e administradores que me permitam continuar fazendo parte deste "Melhor Fórum" do segmento.
  2. Rubson Silva

    Solução i9300 4.3 não registrado na rede após atualização

    Não existe melhor Forum! Obrigado, salvou o S3 da minha esposa!
  3. Rubson Silva

    lg nexus d820 reiniciando

    Alguem conseguiu solucionar este problema? estou com o mesmo defeito e não é a bateria e nem o botão....Não estou achando uma firmware KDZ. Baixei 2 Firmwares no site da Z3x mas estão em formato TOT e não estou conseguindo faze-lo na Z3x.
  4. Rubson Silva

    LG D821 Nexus 5 não sai da tela inicial

    MFCelular, você conseguir resolver o problema do seu Nexus? Estou com problemas em achar uma firmware em formato KDZ para meu D821...se souber de alguma me passe por favor. Existe um procedimento para destravamento do Fastboot muito fácil de ser usado. Não sei se no forum tem, mas se não tiver me avise que posto...
  5. Rubson Silva

    lg nexus d820 reiniciando

    Amigo wkenedy, estou com o mesmo problema e já havia efetuado este procedimento que postou, porem não passa dos 15% em "analisando as configurações do telefone".
  6. Rubson Silva

    nokia 311 desligando com chip

    Você tem certeza que esta foto é da placa do Nokia asha 311?
  7. Rubson Silva

    Procedimentos bem sucedidos via BOX Vygis

    1º clica em conect port, depois pluga o cabo 910k e aguarde aparecer a tela de download mode, ai clica em conect phone. 100% funcional.
  8. Rubson Silva

    E450f Vygis

    Resolvido!! Vou deixar aqui a solução caso alguém passe por isso. A versão LGA_1_23 está com algum bug. Analisando a sugestão do amigo Lucasgsm, decidi fazer o contrario, usar uma versão anterior. Instalei a LGA_1_22 e funcionou 100%. O procedimento também tem suas particularidades. 1º clica em conect port, depois pluga o cabo 910k e aguarde aparecer a tela de download mode, ai clica em conect phone. 100% funcional http://www.clangsm.com.br/vb/equipamentos-para-manuten%E7%E3o-7/software-produtos-box-169/vygis-v-power-tool-box-team-49/47294-procedimentos-bem-sucedidos-via-box-vygis-3.html#post312145
  9. Rubson Silva

    E450f Vygis

    Observe no print que a port abre normalmente, mas esta dando esta mensagem "Can't set configuration data"
  10. Rubson Silva

    E450f Vygis

    Prezado Lucasgsm, efetuei verificação tanto da versão do módulo, como o cabo. Estão todos corretos.
  11. Rubson Silva

    E450f Vygis

    Tenho um E450f que preciso fazer uma flash nele mas não estou conseguindo conecta-lo com a Vygis, estou fazendo da seguinte forma: Instalei os drives, abro o LGa_1_23, uso o cabo com resistor de 910k, ameaça que ira conectar e não conecta. Segue o print
  12. Instalei a Vygis como instruído pelo fórum, porém ela não aparece no gerenciador de dispositivos. O mais interessante é que está funcionando. Alguém já passou por isso?
  13. Rubson Silva

    Solução de erros do módulo HWK

    Kleber, depois de muito pesquisar, consegui resolver o nosso problema, pelo menos no meu caso esta resolvido e com testes para comprovação do acerto. É o seguinte: Formatei meu notebook e não instalei nada alem da HWK, deixei somente meu HD externo e meu Pen drive conectados ao notebook. Mesmo assim o erro continuou. Desconectei o HD externo e o pendrive e rodei o UFSPanel novamente e ele achou 2 arquivos desinstalados. Instalei estes dois arquivos e pronto, funcionou normalmente. Prova: - Voltei a conectar o HD externo e o pendrive e mandei abrir o DctxBB5 e o erro voltou. Refiz como dito acima, rodei novamente o UFSPanel e novamente faltavam os dois arquivos. Portanto o que está provocando o erro esta nas mídias removíveis que estou usando, acredito que o HWK busque algum tipo de arquivo .ini nas mídias removíveis. Espero que tenha entendido e ajudado. Qualquer dúvidas estou a disposição.
  14. Rubson Silva

    Solução de erros do módulo HWK

    Bom dia Kleber Comitre, acabei de reinstalar e continuou com o mesmo problema. O pior é que tenho outro PC que esta funcionando 100% com a mesma HWK. Vou desinstalar o anti virus e reinstalar para ver se não é ele que esta bloqueando alguma coisam , mesmo porque no outro PC que esta funcionando eu tenho o mesmo AVG.
  15. Rubson Silva

    Solução de erros do módulo HWK

    Kleber Comitre, voce conseguiu resolver este problema? Estou passando pelo mesmo erro. O que fiz foi desinstalar todo a HWK e reinstalar. Funcionou até eu desligar o computador. Quando liguei o computador, voltou a apresentar este erro.
×