Paulo Oliveira

Moderador
  • Total de itens

    1.412
  • Registro em

  • Última visita

Sobre Paulo Oliveira

  • Rank
    Moderador Clan
  • Data de Nascimento 23-10-1995

Informações do Perfil

  • Sexo
    Male
  • Local:
    Mãe do Rio - PA
  • Ocupação
    Tecnico em informatica e celulares

Últimos Visitantes

4.370 visualizações
  1. Claro , curtindo mas com o clan aberto no cell hehehe
  2. SM-G532MT-G532MTVJU1AQA2-6.0.1 Full flash
  3. Amigo aste é um fórum técnico , Leia as regras ! Procure uma assistência técnica para resolver seu problema antes que o torne ainda pior . Esperamos que entenda ,Tópico Fechado!
  4. Amigo , este é um fórum técnico , procure uma assistência técnica em sua região para resolver seu problema.
  5. Obrigado pelo retorno amigo , se quiser ajuda para outro modelo/marca abra um novo tópico na área correta . Use sempre o botão curtir .
  6. Retire a bateria coloque o carregador e meça a voltagem que chega no conector da bateria .
  7. A93 , sempre procure usar o botão curtir no post que lhe foi útil . No mais Tópico Fechado !
  8. Primeiro :Regras : http://www.clangsm.com.br/forum/27-regras-do-fórum-clan-gsm/Avisos : http://www.clangsm.com.br/forum/26-avisos-do-fórum-clan-gsm/ Todos devem se apresentar aqui : http://www.clangsm.com.br/topic/236-seja-bem-vindo-apresente-se/ Bem vindo ao fórum Clan GSM Quanto a sua duvida , tente trocar o conector de carga , faça uma desoxidação na ultrasom e teste. Boa sorte
  9. Primeiro : Regras : http://www.clangsm.com.br/forum/27-regras-do-fórum-clan-gsm/ Avisos : http://www.clangsm.com.br/forum/26-avisos-do-fórum-clan-gsm/ Todos devem se apresentar aqui : http://www.clangsm.com.br/topic/236-seja-bem-vindo-apresente-se/ Bem vindo ao fórum Clan GSM Quanto a sua duvida : Passe um soft , se continuar verifique o consumo na fonte ,considere troca da bateria . Verifique também se no carregador ele desliga .
  10. Geralmente ele fica apagando do mesmo jeito , mas cada aparelho tem sua engenharia , remova o sensor e testa.
  11. Amigo , se colocou a fita preta e ele mesmo assim ficou apagando então o sensor está com defeito , nesse caso se for possível considere trocar o sensor .
  12. Não poste em caixa alta ( capslock ativado) leia as regras Atualize seu perfil e assinatura Seja mais claro , de qual moto E está falando ? Mas mesmo assim... Vamos lá, ele desliga o aparelho ou a tela ? Se desligar só a tela e a chamada continuar , com certeza é sensor de proximidade , nesse caso isolar ele é uma boa solução , coloque uma isolante preta em cima e pronto problema resolvido . Agora se ele desligar por completo , ligue-o na fonte e veja o consumo durante a chamada .
  13. Parabéns mano , felicidades, tudo de bom.
  14. Tópico Muito antigo. Tópico Fechado!