Ir para conteúdo
Noticias
  • Solução para remoção conta FRP Moto G4 Plus Patch 1 de Junho, Agosto, Setembro de 2017 via Fastboot LINK

Seja bem vindo ao Clan GSM visitante

O fórum Clan GSM é o maior fórum de suporte dedicado e totalmente exclusivo para técnicos em manutenção e reparação de Celulares. Para visualizar, baixar e navegar por todo o fórum é necessário um cadastro, no entanto, em nossa comunidade só são aceito técnicos em telefonia móvel seja você iniciante ou avançado.

 

AOS USUÁRIOS NÃO TÉCNICOS: Nos reservamos o direito de não aceitar nenhum cadastro de pessoas que não trabalham em nosso ramo de telefonia, todo cadastro de usuário não técnico será excluído e nenhum posts é respondido.

AOS TÉCNICOS CELULARES: Todos os técnicos em celulares são bem vindos em nossa comunidade, seja você iniciante ou avançado, compartilhe suas dúvidas e experiências no maior fórum para técnicos GSM do Brasil.

 

Clan SOFT - SERVIDOR DE DOWNLOADS PARA TÉCNICOS!

É técnico? Então você precisa estar atualizado com um serviço de downloads exclusivo e profissional. O Clan SOFT é essencial para técnicos que não tem tempo para ficar procurando firmwares, softwares e procedimentos pela internet, como você.

https://www.clansoft.net/

 

marllon

Colaborador
  • Total de itens

    471
  • Registro em

  • Última visita

Sobre marllon

  • Rank
    Avançado Clan
  • Data de Nascimento 15-08-1985

Informações do Perfil

  • Sexo
    Male
  • Local:
    Santarém pará
  • Local de Trabalho
    Celulares, jógos entre outros !!!

Últimos Visitantes

746 visualizações
  1. sim ja tentei mas n sai de jeito algum
  2. perdão por não atualizar antes 11 sim ele e meu . comprei de um amigo lojista de primeiro ele estava com base band desconhecido .. daí o mesmo me vendeu barato por esse motivo por 2.000 comprei no cartão . .. dei um jeito em conseguir uma placa.. funcionou blz só q fui cair na besteira de ir em confi. segurança e ativar essa conta do samsung account !! e ontem mesmo resetei o aparelho pelo seguinte motivo ao instalar o cwm recovery .. passei uma rom e resetei so q agora ele ta pedindo usuario e senha eu coloco certo mas da essa mensagem de retorno .. n sei mas o q faço !! enquanto a nota eu n tenho amigo !! mas pode ter a certeza que não é furto !
  3. perdão amigo .. tudo certo agora ?
  4. olá amigos . .. bom, resolvi resetar o aparelho por estar travando de mais, aparelho reiniciou normalmente mais parou na tela de login do samsung account, tenho usuário e senha mais ao fazer login o mesmo da uma mensagem de retorno "erro ao processar" .. tentei de todas as maneiras cabíveis e nada !!! instalei outras ROMS e nada .. o aparelho é meu ! alguém pode ajudar ??
  5. nokia software recovery tools 1.5.0

    não mano !! até o care suite tá com mesmo problema !!
  6. nokia software recovery tools 1.5.0

    Deve ser problema no servidor !!
  7. alguém por gentileza poderia me dizer se o recovery tools parou de funcionar ou está com algum problema ??
  8. ola boa noite !! alguem por gentileza teria os procedimentos para atualizacao do bbz10 o mesmo se encontra com icone de conexao usb e computador na tela !!! desculpem a falta de ascentucao .. teclado desconfigurado
  9. Solicite sua Flash Samsung Aqui

    sgh-A847R vivo
  10. samsung i8750 com engrenagem na tela !!!

    olá.. eu tenho octopus e z3 !! foi feito reset manual e o mesmo fikou assim !!
  11. olá .. bom dia !! alguém tem alguma solução pra esse problema ! ? samsung com engrenagem na tela .. sem sucesso até agora !
  12. octopus box não inicia o software samsung !!

    brigadão amigo !! resolvido com ccleaner ! podem encerrar o topico !!
  13. octopus box não inicia o software samsung !!

    amigo .. todas que eu tenho são as atuais baixadas agora pouco pelo site da octopu !! o problema é só com a plataforma samsung !! com as outras demais não o tipo de problema !
  14. olá .. boa tarde ! alguém por gentileza poderia me dá uma ajudinha ? recentemente tive que formatar meu pc e consequentemente tive que instalar as box novamente !! o problema é com o programa samsung octopus!! o suite, lg funcionaram normalmente, só não a da samsung .. ao iniciar aparece a seguinte msg de erro !! imagem.bmp
×