BrazCells

Membro
  • Total de itens

    20
  • Registro em

  • Última visita

Sobre BrazCells

  • Rank
    Membro Clan
  • Data de Nascimento 14-12-1986

Informações do Perfil

  • Sexo
    Male

Últimos Visitantes

O bloco dos últimos visitantes está desativado e não está sendo visualizado por outros usuários.

  1. Bom so pra deixar o Feedback pra vc, abri ele desconectei a bateria e o danado ligou, estou terminando de fazer frp, Agradeco a ajuda amigo, Abraco
  2. estava pensando em abrir ele, ele tinha 80% de carga, tenho receio que possa demorar ate acabar ela.
  3. estou com um e tbm estou passando pelo mesmo problema, aparelho nao quer ligar, se coloco no cabo uart em entra em upload mode normal , mas nao consigo fazer ele ligar ou colocar em down, alfguem poderia me ajudar?
  4. ola estou com um j500m no 6.0.1 e nao baixa pra 5.1.1 alguem ai conseguiu?
  5. com a octoplus alguem conseguiu ja?
  6. ola amigos, gostaria de saber se alguem possa me ajudar em setar os pino na volcano comprei ela a pouco tempo, só que nao estou conseguindo utilizar, segui todo tuto mas mesmo assim nao consigo acertar nela,, desde ja obrigado...
  7. Ola amigos,estou tbm com um samsung i9000 com mesmo problema,ja verifiquei continuidade das trilhas citadas nesse esquema e estao todas ok o conector tbm esta ok,fiz ressolda em 2 bgas responsaveis pela carga e nd,alguem sabe alguma solução,ou algum ci compativel com estes?
  8. Mais uma coisa para nós que somos tecnicos em celulares perder mais serviço,que ótimo isso....
  9. Boa noite amigos, Desde que surgiu este topico para desbloqueio de nokia vivo sem sinal venho sempre acompanhando ,só que na minha assistencia trabalho da seguinte forma transformo os da oi para vivo por ex vc tem 1 nokia da oi,tim,claro e quer usar vivo eu passo uma pm e uma flash para passar para vivo e coloco o filtro retirado de uma placa de algum celular da vivo,sempre da certo em todos os que fiz ate hj da tudo certinho, Uma duvida que tenho é se existe alguma maneira de fazer jumper sem precisar colocar o filtro da vivo,hj tentei fazer jumper sem filtro como mostra na imagem e ele fica com a anena fraca,fica com sinal baixo,tbm tentei fazer jumper em X nos pontos mas tbm nao obtive exito,se alguem puder dar uma ajuda ai agradeço...
  10. Ola amigos,gostaria de uma ajuda de vcs se possivel for. O procedimento postado para os nokias eu utilizo da seguinte forma aki na minha cidade; O cliente tem 1 cel da oi no caso e quer usar vivo,executamos o serviço na seguinte ordem passo a pm e flash completa pela nbox/hwk e depois troco o filtro dele por 1 de alguma placa que funcionasse na vivo e sempre funcionou perfeito ja fiz com varios modelos nokia e todos da certinho, Bom meu problema esta acontecendo com os 1208 da oi,fasso todo procedimento de software e troco os filtros quando ligo ele nao pega rede ,ai faço buscamanual de rede ele demora 1 bom tempinho para achar rede ai acha a rede da vivo coloco para regsitrar ele registra mas nao faz ligação,oque caracteriza que a rede esta muito fraca,pq foi com uns 8 ou 9 1208 esse mesmo problema,bom entao refiz software e tbm coloquei outros filtros retirados diretamante de uma placa de 1208 da vivo,continuou o mesmo problema,entao resolvi fazer o jumper coloquei os filtros da oi nele e fiz o jumper ainda sem sucesso,a pm que usei peguei aki no forum e tbm copiei uma de 1 cel que tinha la na loja da vivo tbm. e testei varias versoes de flash tbm, Gostaria de saber se alguem poderia me dar alguma dica ai ou algo do tipo,desde ja agradeço a todos. Um abraço galera
  11. Ola amigos,aki na minha cidade estao aparecendo varios desses tbm que reconhece o chip uns 5 minutos e sem seguida pede para inserir chip,ja testei formatar ele passar flash,mas segue na mesma,vou dar uma olhada na parte de hardware dele e posto para vcs e obtive sucesso ou nao. abraço
  12. Amigo testei dessa forma que vc postou e nao deu certo ,ai fiz como manda no inicio do topíco ficou shoe de bola,foi em 1 kp106 mudei ele para 105.. Abraço a todos