djdiogope

Membro
  • Total de itens

    34
  • Registro em

  • Última visita

Sobre djdiogope

  • Rank
    Membro Clan
  • Data de Nascimento 09-01-1981

Informações do Perfil

  • Sexo
    Masculino

Últimos Visitantes

O bloco dos últimos visitantes está desativado e não está sendo visualizado por outros usuários.

  1. wiko sunny 3 spd Platform: WIKO Selected model: SUNNY 3 Please, reconnect battery, press and hold "Vol+" or "Vol-" button and connect USB cable. Searching for a phone. Please wait... Found phone on COM19 Connecting... Mobile Status: SPRD3 Sending preloader... Mobile Status: Spreadtrum Boot Block version 1.1 Sending mainloader... Reading info... Brand: WIKO Model: Sunny3 Device: W_K120 Android version: 8.1.0 Custom build version: W_K120-V01.21.OPE.20-[OREO-8.1]-GBL Internal build version: K120AG_8.1_WIK_ES_22 Display ID: OPM2.171019.012 release-keys Searching for signatures... Resetting FRP lock.. FRP lock is successfully reseted! Backup saved as WIKO_Sunny3_21-06-2019_12-21-22.dump file Performed by 1.7.4.0 Software version.
  2. djdiogope

    pinout k430

    alguem poderia me passar o pinout, desse aparelho pra medusa?
  3. amigos. nunca usei a medusa, estou precisandoreparar o boot de 1 lg k10 instalei a versao da medusa pro software 1.7.6 , mas nao estou achando o modelo, alguem poderia me ajudar?
  4. amigou tou com um j730g que nao levou agua, ta fem funcionar wi-fi e bluetoth alguma solucao?
  5. tou com esse aparelho sem subir sinal de rede, aparece as barras de sinal mas, nao da rede so da sem serviço tem uma funcao na umt chamada fix network , quando clico nela da um error no final do procedimento.. minha duvida eh a seguinte: isso seria defeito de soft ou hardware? alguem tem a solucao? abri o aparelho nao vi avarias quais componetes sao responsaveis pelo sinal de rede.. conto com a ajuda de vcs
  6. alguem tem solucao, ja testei varias telas
  7. amigo eh so trocar esse diodo funciona 1000%
  8. motorola xt1763 moto E4, aparece carregando, mas nao carrega ja troquei bateria, conector e continua do mesmo jeito.. alguem tem solucao?
  9. Amigo, pode verificar o sensor da tela... já resolvi um limpando. Boa sorte.