Aviso: Durante a semana estarem finalizando os ajustes no sistema, layout e áreas do fórum ClanGSM, você pode encontrar erro durante este período.

gecosite

Iniciante
  • Total de itens

    7
  • Registro em

  • Última visita

Sobre gecosite

  • Rank
    Membro Clan
  • Data de Nascimento 20-10-1978

Últimos Visitantes

O bloco dos últimos visitantes está desativado e não está sendo visualizado por outros usuários.

  1. Amigos tenho um moto g5 xt1672 que ta em loop infinito depois de uma atualização ja coloquei algumas rom stock porem acho que não ta sendo instalado pq quando coloco em modo fastboot a opção oem_locked não ta desbloqueado e como não consigo entrar no sistema pra ativar a depuração USB nao consigo fazer o procedimento alguma dica ?
  2. Alguém conseguiu a solução???? no meu caso as leds acedem só não aparece imagem alguém tem alguma dica???
  3. vou verificar o componente mas ja testei com outra bateria e na fonte mesma coisa
  4. Estou com um moto g5 liga normal e ai iniciar o sistema bem na tela de configuração ele apresenta a mensagem POWER OFF - SHUTTING DOWN e desliga o mesmo, alguém tem alguma dica desse defeito ?
  5. Galera to com um moto g6 play ta com o sensor de que pegou agua vermelho porem ele liga normalmente mas não joga imagem pra tela alguma dica de BACKlIGHT dele ?
  6. Galera se o iphone for importado de uma operador e vc atualizou o sistema ou restaurou e atualizou somente com um cartão R-SIM 11 para pode ativar
  7. Galera que possa me ajudar tenho um Galaxy S3 internacional atualizar minha ROM para 4.2.2 só que não fiz o backup da EFS ou melhor fiz mais quando volto o backup ele não volta o numero de série do aparelho sendo assim o mesmo agora ficando com a mensagem SEM CARTÃO SIM e quando vou no status do telefone o numero de serie está 00000000 mais o IMEI está correto com a etiqueta do aparelho.