robson_seixas

Colaborador
  • Total de itens

    68
  • Registro em

  • Última visita

2 Seguidores

Sobre robson_seixas

  • Rank
    Membro Clan
  • Data de Nascimento 20-07-1986

Últimos Visitantes

O bloco dos últimos visitantes está desativado e não está sendo visualizado por outros usuários.

  1. Boa tarde pessoal, entrou um ATC na minha assistência com problema na placa, um positivo selfie 2018 e por coincidência eu tinha um outro positivo slim que são basicamente a mesma placa e eu fiz a substituição das mesmas, só que agora quando o cliente foi abrir a camera para testar o mesmo da erro na camera, já troquei a camera e atualizei para ver se corrigia o problema mas sem sucesso... algum de vocês já pegou caso semelhante e conseguiu resolve? desde já agradeço pela atenção de todos.
  2. Boa tarde companheiros, estou com o mesmo problema, já verifiquei as trilhas e nada, alguém já conseguiu resolver essa bronca?
  3. Boa tarde, testei com fornecedores diferentes e até uma peça original de retirada e a mesma não funcionou, o que está mais estranho é que com a peça quebrada ela funciona e tudo mas com outras peças fica nesse bode todo, só acende os leds mas não fica branco e sim a imagem preta. Já fiz a ressolda e limpeza no mesmo e mesmo assim continua do mesmo jeito.
  4. Bom dia companheiros, seguinte, entrou um moto g2 aqui na assistência que no display quebrado ele mexe no touch e o display mesmo quebrado aparece alguma imagem mas quando eu coloco um novo display o mesmo só liga os leds e a imagem fica escura, já testei mais de 20 displays e fazem a mesma coisa e por incrivel que pareça eu coloquei um frontal original e apareceu imagem mas a tela foi ficando roxa nas bordas e o touch funciona quando quer. Alguém aqui no fórum já pegou algum serviço como esse? Lembrando que o frontal que esta quebrado que mostra imagem é um display similar. desde já agradeço
  5. Boa noite amigos, esqueci de mencionar outro detalhe interessante do defeito citado no Moto G3, além das configurações vistas que ele mostra que não está carregando, quando tiro do carregador ele passa uns 10 segundos e desliga e quando eu o coloco no carregador ele não aparece a bateria carregando mas sim já liga direto. Estou tentando ver se consigo resolver com as dicas dos companheiros acima mas mesmo assim nunca tinha visto isso. desde já agradeço a todos pela atenção
  6. Bom dia a todos, estou com um aqui na assistência mas ele não carrega sozinho, eu coloco para carregar e ele mostra carregando mas não sai de 0% e nas configurações ele mostra que não está carregando, já troquei conector e bateria e o mesmo ainda insiste em dizer que não carrega... Alguma solução?
  7. robson_seixas

    notebook nao liga

    Bom dia, teste com o multimetro um CI que fica proximo ao JACK do carregador e repare se o mesmo esta esquentando muito. Espero ter ajudado em algo
  8. Boa noite, já tentou usar o programa de atualização do Alcatel? Geralmente funciona comigo
  9. Boa noite amigo, já tentou usar o Frp HiJacker by Hagard? Consigo fazer várias contas Google com esse programinha
  10. Isso ocorreu comigo porém depois que testei vários displays, apenas um que por sinal estava quebrado na loja funcionou perfeito
  11. Tô com o mesmo problema, só que no xt1078... Alguém teria uma solução pro meu problema? desde já agradeço
  12. Eu acho que tenho 10 posts e até postei um procedimento de uma atualização e mesmo assim estou bloqueado a fazer downloads... Será que eu errei em algo?
  13. Boa noite amigo, poderia upar essa rom em outro servidor pois quando vou baixar diz que eu tenho que criar uma conta (e eu já tenho) e não baixa nem a pau
  14. Boa tarde a todos, alguém já pegou um Samsung com esse tipo de defeito? Estou com um Samsung G355M/DS que só liga no carregador, mostra carregando e de repente dá 100%. Ligo ele e quando eu removo o carregador o mesmo zera a bateria e desliga o mesmo. Peço a colaboração dos companheiros que tenha algum esquema de como resolver esse tipo de problema. Desde já agradeço
  15. Boa tarde, alguém teria o esquema de como refazer as trilhas do conector de carga? O que eu tenho aqui as trilhas se foram e eu quero puxar somente a trilha para carregar. desde já agradeço