leoesteves

Colaborador
  • Total de itens

    54
  • Registro em

1 Seguidor

Sobre leoesteves

  • Rank
    Colaborador Clan
  • Data de Nascimento 20-06-1982

Últimos Visitantes

O bloco dos últimos visitantes está desativado e não está sendo visualizado por outros usuários.

  1. bom dia meu login e senha esta dando nao autorizado login leoesteves5@hotmail.com abçs....
  2. boa tarde ary ,des do dia 03 de janeiro estou tentando acessar o clan soft meu login ainda consta bloqueado [h=2]Re: clan soft[/h] Leo, eu liberei seu acesso dia 05/12/12 Se não conseguir acessar me passa o que está acontecendo, qual erro que verifico agora mesmo. obs :tem como criar outro login e senha pra ver se esse e o problema 05/ grato ....
  3. o problema é, quando eu conecto ele no pc, ele dá sinal que está ligado, comunica, instala os drivers, até abre a pasta dentro do sistema, porém não dá sinal de vida algum no display e muito menos no touch, o teclado está acendendo, estranho é que está reconhecendo os drivers do xt626
  4. Agora está o outro problema, não esta entrando em fastboot.. não tem nem uma outra maneira de recuperar o boot dele?
  5. Vamos ver se vai funcionar, porque esse aqui é o xt627, vamos ver se vai funcionar essa room.
  6. Rapaz, do estado que ele está no momento, pior ele não fica, agora me resta tentar resolver esse problema!
  7. Wanderson, poderia me passar o procedimento?
  8. boa noite, estou com um xt 627 aqui, o novo iron rock com teclado, fiz a besteira de jogar a flash do xt626 nele e agora ele está com o display preto, não acende nada, ele está ligado, reconhece no computador, porém a flash dele não achei na internet, por acaso alguém teria essa flash ae, se tiver poderia me disponibilizar, estou precisando com urgencia..
  9. bom dia amigo , vc esta emulando a porta com alguma box ou usando cabo usb motorola ex series? consigo comunicar ex108 somente emulando com a z3x e soldando rx ,tx gnd na placa direto, ja os ex112,ex115... consigo com o cabo usb motorola ex series.abrcs...
  10. amigo suba a baseband para 06.15.00 e passe o ultrasn0w
  11. faço tbm como o amigo arkanoidblue disse, so que na aba de pesquisa colocoa inicial : ultra ai aparece na lista o ultrasn0w 1.2.5 ,100% eficaz, abraços...
  12. a soluçao é bem mais simples e ja se encontra postada aki neste link [Hidden Content]
  13. se nao conseguiu da maneira acima tente fazer assim: conecte o atc ligado ao usb,mude a porta de conexao rj45 para a porta q ira reconhecer seu atc, clique primeiro em mobile info,no fim disso vai mandar vc reparar a msl,isso fara aparecer automaticamente o s/n no proximo passo, desligue o aparelho e concte ele em modo forçado,com o aparelho desligado segure a tecla para abaixar o volume e o 9 juntos e concte o cabo usb novamente mude a porta rj 45 para a q ira aparecer e mande orepair msl o s/n aparecera sozinho e depois clique em nao inserir a mcu e e2p.