jvrp96

Membro
  • Total de itens

    16
  • Registro em

  • Última visita

Sobre jvrp96

Últimos Visitantes

O bloco dos últimos visitantes está desativado e não está sendo visualizado por outros usuários.

  1. Da uma olhada nos outros componentes que vao conectados na placa, e se tiver tenta arrumar outra bateria para fazer um teste. Boa sorte!
  2. Já fiz ressolda do conector da placa aux de audio e carregamento porem nao adiantou testes 3 placas aux de energia nenhuma fez com que o mesmo funcionasse... Testei o microfone em outra placa mae do mesmo modelo e funciona bem... A placa ja esteve em contato com a água porem no esquema nao achei qual é o c.i que controla a entrada de audio para fazer a resolda...
  3. Aqui deu certo, só tira conta google e joga o programa que volta a carregar
  4. To precisando esquema do ms 45
  5. Testei o procedimento aqui deu certo, vlw pela dica, em breve testarei em outros modelos
  6. Samsung nao tem erro, entrou modo dowload+ odin+rom baixada via sammobile... já eras...
  7. Sim sim deu boa amigo, agradeço pela dica kk
  8. Tbm to quebrando cabeça aqui vamos ver o que dar de fazer
  9. Resolvido com reinstalação da ROM dia sp tools.
  10. Deu boa meu amigo, fiz via flash tool instalei direto a rom sem formatar resolveu o problema...
  11. Que procedimento foi feito? estou com um ms70 do mesmo jeito...
  12. Fiz varias tentativas como travalo na conta do google, reset via ''botao+'' + ''power'', reset via cMMC ''botao -'' + power, reinstalacao de sistema via multisysce nada reinicia volta para a tela.... Estou usando windows 7 32bits drivers atualizados do celular...