Diego_Smart

Membro
  • Total de itens

    23
  • Registro em

  • Última visita

Sobre Diego_Smart

Informações do Perfil

  • Sexo
    Masculino

Últimos Visitantes

O bloco dos últimos visitantes está desativado e não está sendo visualizado por outros usuários.

  1. Estou com um problema parecido. Eu troquei o dock de carga do aparelho, porém o touch não pegou mais. Voltei com o Dock anterior mas ele não voltou. A tela do cliente já foi trocada e é paralela. Alguém já passou por esta situação?
  2. Saiu alguma solução? estou com mesmo problema!
  3. Não estou encontrando o arquivo Rockit boot.tar.md5. Procurei dentro do site e aqui. Alguém tem o link?
  4. Dando uma resposta, tive de encontrar uma pessoa que tinha uma conta autenticada da Xiaomi, ele fez o processo remotamente. Com isso resolveu o problema e o aparelho ligou. Pode encerrar o tópico, obrigado.
  5. Não consigo entrar no link, tem um novo?
  6. Coloquei o aparelho em modo EDL, porém o software pede uma conta autenticada para realizar o processo. Alguém já chegou nesta parte?
  7. Tem algum passo a passo disponível? Para eu ter um norte!2
  8. Cliente comprou o aparelho versão china e tentou colocar a versão global. Ele falou que tem de abrir e fechar um curto dentro... Agora ele fica travado na tela de recuperação ou Fastboot. Não tenho muita experiência em aparelhos Xiaomi. Aparece uma mensagem em vermelho. "this miui version can't be installed on this device"
  9. Fiz a troca da frontal do iPhone 7G hoje pela manhã mas o voltar do botão home não funciona. Porém o botão não foi danificado e o Leitor Touch ID funciona corretamente. Já coloquei 3 novas frontais e não resolveu. Alguém já passou por isso e sabe a solução?
  10. O problema é na placa então? Não tenho experiência nesses serviços...
  11. Estou com um iPhone 8G que quando está na vertical ele só funciona o Speaker superior. Quando esta na horizontal funciona só o Speaker inferior. Alguém já viu um caso desses? Desde Já, Obrigado!
  12. Samsung Galaxy S7 edge (G-935F) B:3 foi atualizado para o Android 8.0 e está no binário 3. Procurei muito tempo por algum precedimento, mas não encontrei nada! Alguém sabe uma solução?
  13. Não foi necessário, eu fiz um hard reset e ele voltou. Não sei como aconteceu, mas voltou! kkkk Muito Obrigado pela ajuda.
  14. Nesta tela ele aparece que esta carregando. (Mas nada de corrente) Entrando em Factory ele fica como na segunda foto. Porém, não some a corrente.