G Soft

Colaborador
  • Total de itens

    97
  • Registro em

  • Última visita

  • Dias Ganhos

    1

G Soft venceu a última vez em Dezembro 23 2018

G Soft tinha o conteúdo mais apreciado!

1 Seguidor

Sobre G Soft

  • Data de Nascimento 10-09-1999

Informações do Perfil

  • Sexo
    Masculino

Últimos Visitantes

634 visualizações
  1. boa noite família GSM recentemente chegou um asus zenfone; modelo; "g500tg" {reiniciando e travando na logo}, chega a ligar mais trava e reinicia; >procedimentos realizados; obs °,não há sinais de curto na placa. . °,desativação do conector de carga. . °,desativação de todos os componentes que utilizam cabo flat. . °,desoxidação; . °,remoção e substituição do "botão power". >obs ;não removi ainda o sensor de proximidade; onde acho que está o problema. as vezes a tela fica bugada ou até branca, creio que seja filtro de tela também. _cliente não relatou nada sobre o ocorrido, _ou seja preciso de ajuda caso alguém já tenha pegado com esse problema, ou algo parecido "aguardo support"...
  2. °verifica se o consumo do atc está normal na fonte. °testa os pinos do cenector do display °recomendo a troca do conectordo display
  3. dá entrada no mesmo em uma assistência especializada.
  4. me manda o esquema eletrico por mensagem pv
  5. Boa noite amigo, verifique o conector do flex, sinal de "oxidação ou dano". também verifique a chance de componentes em curto no local. bom trabalho.
  6. olá amigo verifica com o multimetro estes componentes ao lado. possivelmente deve ter danificado após a troca do conector um possível curto pode está impedindo o funcionamento do mesmo.
  7. amigos, antes de tudo é aconselhável que teste com outra frontal, pois a mesma pode está danificada. evitando assim maiores problemas.
  8. ola amigo abre o mesmo e manda uma imagem bem nítida da placa.
  9. G Soft

    LG K10 - TELA APAGANDO !

    olá amigo verificou como ele ta reagindo na fonte / se possível grava um vídeo da inicialização do mesmo para podermos analizar melhor o que está ocorrendo, o mesmo possui algum histórico de queda relatado pelo cliente.? ou seja já sofreu algum dano ou caiu em líquidos tais como água?
  10. amigo, antes de tais procedimento verifica o funcionamento dos resistores/capacitores responsáveis pelo problema citado,. se possível manda uma foto bem nítida do local.
  11. então amigo a 2 dias peguei um moto g2 com o mesmo problema, com ele ligado ao colocar no bolso o mesmo reiniciava, °desconecta o sensor de proximidade e vê se dar resultado. °outra dica caso continue efetua a troca da bateria.
  12. Bom dia amigo, verifica a possibilidade de componentes em curto ao redor do conector. °verifica o mesmo com o multimetro, tanto nos pinos do conector como também nos componentes ao redor. ""poste resultados"" após| °faz uma pequena "resolda" na área com bastante cuidado.
  13. Boa noite Amigo! °{antes de tudo verifica a voltagem dos componentes ao redor}. °{faz primeiramente uma "resolda"}. °{caso o problema persista faz a "substituição" do mesmo}.
  14. boa tarde amigo, verifica se há alguma trilha rompida proximo ao conector: 1°verifica a tensão que chega com atc na fonte. 2°com o multimetro verifica ao redor da área do U7002. verifica isso e me repassa.