victorhugocc2014

Iniciante
  • Total de itens

    8
  • Registro em

  • Última visita

Informações do Perfil

  • Sexo
    Masculino
  • Local:
    Riachão Maranhão
  • Local de Trabalho
    VH Eletrônicos
  • Trabalho atual
    Técnico em celular, tablets, notebooks... Trabalho com peças, sistemas e principalmente placas.

Últimos Visitantes

O bloco dos últimos visitantes está desativado e não está sendo visualizado por outros usuários.

  1. victorhugocc2014

    iPhone 5s não inicia!!!

    iPhone não inicia ao ligar o logo da maçã some e o display fica sem imagem porém com claridade.
  2. victorhugocc2014

    Moto G2 no logo da Motororla e não inicia!

    Caso resolvido. Troca de Ci Gerenciador.
  3. victorhugocc2014

    [RESOLVIDO]Moto G3 não liga

    Caso resolvido. Troca de Ci Gerenciador.
  4. victorhugocc2014

    [RESOLVIDO]Moto G3 não liga

    Ja tentei.
  5. victorhugocc2014

    Moto G2 no logo da Motororla e não inicia!

    Não aparece nenhuma msg. ele apenas reinicia no logo.
  6. victorhugocc2014

    [RESOLVIDO]Moto G3 não liga

    Não foi molhado e não esquenta, e analisando aq vi q não esta chegando alimentação no power. e tbem não carrega.
  7. victorhugocc2014

    [RESOLVIDO]Moto G3 não liga

    Com o auxilio do multímetro não encontrei componente em curto na placa, a não ser q tenha passado por despercebido. Na fonte o mesmo não da consumo. Alguém sabe como proceder?
  8. victorhugocc2014

    Moto G2 no logo da Motororla e não inicia!

    Estou com um moto G2 que tinha desligado e não ligado mais. Então dando uma analisada na placa, percebi q o Ci gerenciador de energia estava com defeito. Fiz ressolda e não adiantou, então retirei o mesmo refiz as esferas dele e os pontos da placa, tbem troquei o oscilador e a placa ligou, porém só fica no logo. Não é sensor, não é tela, não é conector, não é microfone, não é cabo do wifi.. testei com a placa limpa, fiz o desbloqueio do bootloader e não iniciou de modo algum. Alguém sabe o que seja?