Danielqsantos

Iniciante
  • Total de itens

    10
  • Registro em

  • Última visita

Informações do Perfil

  • Sexo
    Masculino

Últimos Visitantes

O bloco dos últimos visitantes está desativado e não está sendo visualizado por outros usuários.

  1. Olá bismarckfc, desmontei o aparelho para testar uma outra frontal e notei umas oxidações, provavelmente não está chegando alimentação no sistema para inicializar, mas muito obrigado, se não fosse a sua dica não teria desmontado o aparelho e achado o problema.
  2. Olá pessoal, bom dia! Estou com esse moto x2 xt1097 travado no logo, já passei a rom usando o Rsd Lite e nada, o programa dá como concluída a instalação, chega até reiniciar mas trava de novo no logo. Alguém pode me ajudar por favor?
  3. Qual o consumo que ele da na fonte quando pressiona o power?
  4. Olá pessoal, boa tarde! Estou com esse Lg K8 k350ds que após um tempinho ligado (a partir de uns 15min) começa a apagar a tela quando clica, já formatei o aparelho e mesmo assim o problema persiste. Alguém já passou por esse problema?
  5. Olá Vinicius, boa tarde! Muito obrigado pela ajuda, deu tudo certo. Sucesso pra vc.
  6. Boa tarde Vinicius! Então, já verifiquei os botões, todos oks e nada, e essa flash preciso colocar o aparelho o aparelho em modo de download, certo?
  7. Lenovo vibe a7010 não entra em modo fastboot para hard reset. Já tentei todos os procedimentos para entrar em modo fastboot mas nada, chega mostrar a mensagem embaixo para continuar pressionando os botões mas o mesmo liga direto. Alguém já passou por isso? Desde já, obrigado
  8. Muito boa à dica do sapinhox, só acrescentando para os iniciantes, sempre que testarem o aparelho na fonte, testem com a bateria do aparelho, porque tem aparelho que na fonte gera um pequeno curto e o mesmo já desliga e na bateria vai funcionar normal, e muita das vezes o aparelho está normal, por experiência própria.
  9. Olá lkievel, ainda não testei, ela fica normal durante alguns minutos, parece que depois que esquenta que o problema começa. Sobre o toque não é porque as vezes fica sozinha. Obrigado pela atenção.
  10. Olá à todos! Estou com um lg k8 k-240dsf que fica desligando a tela ao toque no touch depois de alguns minutos ligado, já resetei, coloquei uma fita no sensor de proximidade mas nada. Alguém pode me ajudar?