Ir para conteúdo
Compartilhamento de Links do Clan SOFT em Grupos de WhatsApp Leia mais... ×

UTITO

Membro
  • Total de itens

    24
  • Registro em

  • Última visita

Sobre UTITO

Informações do Perfil

  • Sexo
    Masculino
  • Local:
    Araguaina/TO
  • Local de Trabalho
    UTI do CELULAR, Av. Conego Joao Lima
  • Trabalho atual
    TECNICO

Últimos Visitantes

O bloco dos últimos visitantes está desativado e não está sendo visualizado por outros usuários.

  1. UTITO

    Lg K220 Não Dá Imagem

    Amigo, limpa o conector na placa e lcd e faça o teste, caso esteja com a tela branco acisentado, pode ser os filtros perto do conector do lcd. ( Solução: resolde-os, troque ou faça jumpers) vc deve observar se na hora que vc arrancou o conector velho a ferramenta usada nao descolou algum componente proximo. Posta o resultado.
  2. UTITO

    BLU NEO X (N070L) Não liga

    quando liga no pc ele aparece instalando drive, mais da erro. Obs: Acontece mesmo sem a bateria
  3. UTITO

    BLU NEO X (N070L) Não liga

    bom dia amigos. Estou com um celular (blu neo x - N070L) que não liga, coloco na fonte da (0000) consumo, acionando o botão power o consumo vai ate (0080) e volta novamente,, observei que ligando no pc, ele reconhece. Aguem com uma ideia pra me ajudar? Grato.
  4. Opa amigo, vou tentar esse metodo e posto o resultado. Vlw.
  5. UTITO

    J710 Não liga e não da consumo nenhum na fonte

    Aproveitando o topico,, estou com 2 aparelhos com o mesmo problema, parece ser defeito de serie.
  6. Bom dia, galera estou com um Smartphone SKY devices: Platinum 5.0, bloqueado na conta google, ja testei varios metodos e nao consegui resolver, se alguem ja fez por favor fico grato com a ajuda.
  7. Bom dia, galera estou com um Smartphone SKY devices: Platinum 5.0, bloqueado na conta google, ja testei varios metodos e nao consegui resolver, se alguem ja fez por favor fico grato com a ajuda.
  8. UTITO

    LG k10 Power não dá imagem

    Amigo, verifica no escuro se ele acente a tela um pouco, tipo um pouco azul bem escuro, se sim, troca os dois filtros, eu faço logo e tirar e jumpear, faz um e testa, se não? faz no outro.
  9. Ja tentei com a particionada tambem. ta osso.
  10. Amigo, fiz via Odin, pois não possuo box.
  11. Amigos estou com um Core Plus, em loop infinito, ja fiz firmware varias vexes inclusive com a rom original, faz todo processo normal e sem erro, mais reinicia em loop novamente, nem sei mais o que fazer, agradeço a ajuda de todos.
  12. UTITO

    SANSUNG G532 J2Prime, Não liga

    A causa e na placa mesmo amigo, ja testei com um visor novo. Grato.
  13. UTITO

    SANSUNG G532 J2Prime, Não liga

    FIz os procedimentos acima, não da nenhum sinal no PC.
  14. UTITO

    SANSUNG G532 J2Prime, Não liga

    Bom dia, fiz o reflow no ci power, agora esta sem consumo na fonte, quando aciono o power sobe o consumo até 0.15 na fonte e volta a 0.00 quando solto, será que pode será o cristal oscilador 32mhz?
  15. UTITO

    SANSUNG G532 J2Prime, Não liga

    VOu tentar esses procedimentos e posto.
×