Ir para conteúdo

Seja bem vindo ao Clan GSM visitante

O fórum Clan GSM é o maior fórum de suporte dedicado e totalmente exclusivo para técnicos em manutenção e reparação de Celulares. Para visualizar, baixar e navegar por todo o fórum é necessário um cadastro, no entanto, em nossa comunidade só são aceito técnicos em telefonia móvel seja você iniciante ou avançado.

 

AOS USUÁRIOS NÃO TÉCNICOS: Nos reservamos o direito de não aceitar nenhum cadastro de pessoas que não trabalham em nosso ramo de telefonia, todo cadastro de usuário não técnico será excluído e nenhum posts é respondido.

AOS TÉCNICOS CELULARES: Todos os técnicos em celulares são bem vindos em nossa comunidade, seja você iniciante ou avançado, compartilhe suas dúvidas e experiências no maior fórum para técnicos GSM do Brasil.

 

Clan SOFT - SERVIDOR DE DOWNLOADS PARA TÉCNICOS!

É técnico? Então você precisa estar atualizado com um serviço de downloads exclusivo e profissional. O Clan SOFT é essencial para técnicos que não tem tempo para ficar procurando firmwares, softwares e procedimentos pela internet, como você.

https://www.clansoft.net/

 

gugraca

Iniciante
  • Total de itens

    3
  • Registro em

  • Última visita

Informações do Perfil

  • Sexo
    Masculino
  • Local:
    JACAREI
  • Local de Trabalho
    PS Celulares - Rua Barão de Jacareí, 429, Centro, Jacareí,SP
  • Trabalho atual
    Técnico

Últimos Visitantes

O bloco dos últimos visitantes está desativado e não está sendo visualizado por outros usuários.

  1. gugraca

    S7 Não liga

    Olá sapinhox, Coloque o multímetro na escala de continuidade, encontre o polo negativo, depois coloque na escala de 20v e teste os outros 3 se está entrando e saindo tensão, seria bom ter o manual de serviço em mãos para que veja os valores corretos, e também testar os demais componentes do setor do power manager, espero ter ajudado.
  2. gugraca

    k350ds ñ liga / consumo só 0,03

    Olá winlink, Primeiro passo busque pelo manual de serviço do aparelho e efetue os testes no setor do power manager, verifique as tensões de entrada e saída se estão apresentando os valores informados no manual de serviço e teste também o cristal oscilador. Estou com um problema idêntico ao seu, porem é um moto g5s e não encontro o manual de serviço.
  3. Olá pessoal, Entrou em minha assistência para efetuar a troca da tela, mas ao abrir já constatei que o aparelho teve contato com líquido e apresentava oxidação nos componentes próximo do conector de carga, efetuei a limpeza, testei com a tela que estava com problema, funcionou tudo e quando fui fazer os testes com a tela nova o aparelho não ligou mais. Ao ligar na fonte o aparelho apresenta 0,090ma e estabiliza nisso, fiz alguns testes, e desconfio do cristal oscilador, mas não tenho certeza, pois como não tenho e não encontrei o manual de serviço, não consegui fazer as medições exatas do valores, alguém saberia me ajudar? E alguém saberia me informar se tem algum outro modelo que o cristal oscilador é compatível?
×