Fabio Emanoel

Iniciante
  • Total de itens

    8
  • Registro em

  • Última visita

Informações do Perfil

  • Sexo
    Masculino
  • Local:
    Itapecerica da Serra
  • Local de Trabalho
    Loja Call Inside Machine, trabalho home office, estrada Romualdo Cremm 180 Aldeinha
  • Trabalho atual
    Trabalho com assistência técnica de celulares
  1. Fabio Emanoel

    Tab 3 T110 não inicia

    Estou com um Tab 3 T110 que não inicia, já efetuei uma limpeza na placa, não tem pontos de oxidação, na fonte da 0,16 e trava, não mostra carregando, mas chega tenção no conector de bateria normal, alguém já pegou um desse ?
  2. Fabio Emanoel

    Moto G 4 Plus não reconhece o chip

    Alguém conseguiu resolver? Eu to com um moto g4XT 1626 aqui que não reconhece o chip, já verifiquei o slot e esta bom, mas não reconhece, nas configurações a parte do sim card esta apagada
  3. Fabio Emanoel

    sinal de wifi inativo iphone 5

    Boa tarde, alguém conseguiu resolver o problema do IPhone que não ativa o WiFi? Estou com um 5S que não ativa WiFi e bluetooth, já verifiquei a antena.
  4. Fabio Emanoel

    sinal de wifi inativo iphone 5

    Juu
  5. Fabio Emanoel

    LG LS676

    Boa tarde, chegou hoje a assistência um LG LS676 importado dos EUA o cliente disse que levou em outra assistência para fazer a conversão do chip e eles entregaram o celular que não liga mias, na fonte da 0,14 e trava, não aparece imagem, por dentro está intacto, não conecta no PC também e não aparece nada na tela, acredito que tenha danificado a ROM dele, mas não conecta pra passar outra, alguém já pegou um desses?
  6. Fabio Emanoel

    LG K430 TV

    Alguém já pegou algum LG K430 TV que mostra carregando mais não carrega? Já troquei o conector de carga passei a ROM e nada. Alguém pode me indicar algum componente específico para ser verificado?
  7. Fabio Emanoel

    Moto G Play sem sinal

    Bom dia, eu trocquei o componente que o Cleyton indicou no link e voltou a dar sinal de rede, o meu só não dava rede.
  8. Fabio Emanoel

    Moto G Play sem sinal

    Deu certo amigo muito obrigado.
  9. Fabio Emanoel

    Moto G Play sem sinal

    Olá, estou com este problema, moto g4 play xt1600 reconhece o chip mas não pega sinal, já verifiquei a blacklist quando reinstalo o software da erro vi que tem um componente danificado, mas não sei se ele é do setor RF, alguem poderia me indicar na placa o setor RF ou me enviar o esquema elétrico dele? Obrigado