Ramon infoCELL

Iniciante
  • Total de itens

    9
  • Registro em

  • Última visita

  • Dias Ganhos

    1

Ramon infoCELL venceu a última vez em Abril 11

Ramon infoCELL tinha o conteúdo mais apreciado!

Informações do Perfil

  • Sexo
    Masculino

Últimos Visitantes

238 visualizações
  1. Bom dia, você verificou se os pinos do conector na placa estão todos ok!, se não tem nenhum solto ou torado
  2. Bom dia, faça o backup dos dados do cliente, retire a conta e faça um hard reset no aparelho.
  3. Faça a limpeza da placa com a cuba e depois teste.
  4. Se estiver com o aparelho aberto teste o encaixe da frontal na placa, confira se não tem pinos soltos no conector da placa e por ultimo teste outra frontal. Caso não tenha aberto o aparelho faça um hard reset ou volte o aparelho para a versão anterior do android
  5. Quantos V está chegando nos pinos da bateria? tive esse problema na bancada e o problema era solda fria no conector.
  6. Bom dia, verifique o conector da frontal na placa do aparelho, veja se não tem nenhum pino torado ou com a solda solta. Se tiver faça o reparo.
  7. Obrigados a todos e desculpem a demora em responder, tive um problema com o PC. O cliente retirou o aparelho da assistência, informando que tinha comprado outro.
  8. Olá, estou com MOTO G4 PLAY XT 1600 que depois da atualização do software para a versão 7.1.1 feita pelo cliente o aparelho parou de conectar o WI-FI e fica ligando o BLUETOOTH sozinho. Fiz o downgrade da rom para a versão 6.0 original através do modo fastboot e não obtive excito no procedimento. Alguém sabe como eu poderia fazer o downgrade neste aparelho?