Ir para conteúdo
Compartilhamento de Links do Clan SOFT em Grupos de WhatsApp Leia mais... ×

magreen

Membro
  • Total de itens

    11
  • Registro em

  • Última visita

Sobre magreen

Informações do Perfil

  • Sexo
    Masculino
  • Local:
    nova friburgo rj
  • Local de Trabalho
    rj nova friburgo centro general osorio 138
  • Trabalho atual
    tecnico na rede conserta smart de nova friburgo

Últimos Visitantes

142 visualizações
  1. magreen

    Moto G5s Plus não tem sinal de operadora

    pode me mandar uma imagem dos conectores da antena se possivel? relação a biometria vou fazer o teste, desde então agradeço.
  2. fiz o teste com outra camera que em outro aparelho esta funcionando perfeitamente e ela não funcionou no aparelho citado, pode ser oque então?
  3. Olá, chegou um Moto G5S Plus (XT1800) na assistência que trabalho, aparelho já foi para autorizada e eles não mexeram devido a marcas de oxidação, cliente trouxe pois a Biometria parou, e o aparelho está reconhecendo o SIM Card mais não está localizando sinal da operadora, já foi feita a desoxidação e já testamos variados SIM Card's e continuou o problema, relação a biometria foi limpado o componente de contato da placa e não voltou a funcionar também, PS a biometria não está aparecendo nas configurações para ser cadastrada. Espero que possam me ajudar. Att.
  4. chegou um xperia z3 compact aqui na assistencia, para fazer a troca da frontal, logo em seguida quando fomos testar, a camera traseira não estava pegando sendo que é a mesma que estava antes. Alguma ideia de como reparar ou oque está causando esse outro problema?
  5. magreen

    Moto G desliga ao conectar no carregador

    peço pra fecharem o tópico pois quando fiz pesquisas relacionadas não apareceu nada sobre mais quando abri o forum apareceu um topico sem palavras-chave do mesmo problema
  6. Chegou na Assistência um Moto G XT1040, que ao conectar no carregador de tomada ele desliga e ao retirar ele volta a funcionar só que esquentando muito a bateria e o touch não funciona sendo que antes funcionava corretamente. Oque pode estar causando isso? PS: conheço o dono do aparelho e realmente estava funcionando, pois recentemente estive com o aparelho em mãos
  7. procedimentos Teste de 2 peças diferentes limpeza dos contatos da placa e das duas peças. Ambas as peças, enquanto o aparelho está ligado dão os sinais que o touch esta funcionando pois o aparelho vibra quando se toca na peça, mais todas as das o LCD não da imagem sendo que em outro aparelho ambas funcionaram perfeitamente.
  8. chegou um Sony Xperia Z2 na assistência em que trabalho ele vibra e faz tudo normal mais não da imagem já testei outras frontais mais o problema persiste. PS: o display nem está acendendo o fundo o cliente disse que o aparelho apagou na mão dele durante o uso. Oque pode ser alguém tem ideia?
  9. chegou na assitencia um gran prime que ligava mais tinha sido molhado, fizemos a desoxidação e logo em seguida tentamos ligar novamente, só que ele começou a ligar vibrar e tudo mais só não gera imagem, quando o aparelho chegou na assistencia era para fazer a troca do touch pois estava clicando sozinho, alguem pode me ajudar com isso
  10. magreen

    s6 so liga na tomada

    Bom dia, chegou na assitencia em que trabalho um S6 edge que logo apos a troca do frontal começou a dar esse problema, a bateria foi trocada também.
×