defaceinfor

Colaborador
  • Total de itens

    57
  • Registro em

  • Última visita

Sobre defaceinfor

  • Data de Nascimento 22-01-1996

Informações do Perfil

  • Sexo
    Masculino

Últimos Visitantes

811 visualizações
  1. boa noite, amigo o meu também estava em curto, removi o capacitor preto e o curto saiu, porem nao carrega e eu nao tenho uma placa igual para substituir o componente, tu colocou um de qual placa equivalente???
  2. boa tarde, este modelo não tem touch, é apenas display...
  3. HOJE chegou um k8 que mostra carregando mas não sobe carga, alguém tem algum jumper pra me mandar?
  4. boa tarde, estou com um blu que nao funciona as teclas "7" e "*". nunca fiz serviço nesse aparelho, alguem pra me da uma ajuda?
  5. Boa noite, estou com um gran prime que caiu na agua, a cliente trouxe ate mim o atc e fiz a desoxidação só que ao tenta-lo ligar o atc ele deu consumo bem alto e o flash dispara e nao desliga ate eu remover a batéria ou a alimentação da fonte. alguém tem idéia? vou deixar marcado o setor que esquenta bastante no atc.
  6. Edit: ele liga o led vermelho como se estivesse carregando mas nada acontece.
  7. Boa noite, estou com um x power que liga somente led do display, ao colocar o cabo usb e conectar no computador ele reconhece o driver e logo em seguida desconecta sozinho. gostaria de saber alguma solução, tentei liga-lo diretamente na fonte mas ele fica na mesma travando o consumo em 20ma
  8. Boa tarde, troquei a tela de um vibe K6 e a cliente voltou hoje após 2 dias passados relatando que o celular não funcionava mais o touch. fiz downgrade do android 7.0 para 6.0.1 e não resolveu, e por acidente reparei que ele funcionava o touch mas com dois dedos na tela como se o talkback estivesse ativado, fiz uma pesquisa e em um forum falaram que era problema com o bloqueio de tela. formatei, e com os dois dedos fui adicionando a conta e configurando tudo, até chegar na tela inicial, reiniciei e ele voltou a funcionar normalmente, recomendei que ela só voltasse a colocar senha no celular novamente depois de dias para ver no que dava. alguém já passou por isso ou sabe o que está acontecendo? desde já agradeço.
  9. defaceinfor

    frp a10 a105m

    Também estou procurando uma solução, o cliente criou um email no mesmo dia da compra e precisou reseta-lo agora nao sabe mais...
  10. desculpem o feedback super atrasado mas não consegui resolver ainda. alguém sabe mais alguma outra solução?
  11. Boa tarde, moto g2 caiu na agua e fica se desligando na batéria, se eu coloco na fonte ele só liga normalmente quando coloco em 4.3 ou 4.4, a placa não apresenta consumo sem apertar o botão power. alguém sabe alguma solução?
  12. Consegui resolver instalando o FRP do vnROM.apk no lugar do pacote 6.0. muito obrigado pela ajuda a todos!
  13. Não instala amigo, diz que o pacote está corrompido, acredito que seja porque o android atual é o 7.0