Eduardo Augusto de Ameida

Membro
  • Total de itens

    47
  • Registro em

  • Última visita

Sobre Eduardo Augusto de Ameida

Informações do Perfil

  • Sexo
    Masculino
  • Local:
    Salvador do Sul
  • Local de Trabalho
    Mega System informatica, Salvador do Sul-RS, Av.duque de caxias n°630, centro
  • Trabalho atual
    Manutenção em celulares e tablets.

Últimos Visitantes

373 visualizações
  1. Eduardo Augusto de Ameida

    Zenfone ZE552KL - Qualcomm HS-USB QDLoader 9008

    Alguma solução
  2. Eduardo Augusto de Ameida

    LG K10 POWER SEM FUNCIONAR O TOUCH

    alguem sabe algo sobre o k10 2017 que não da touch
  3. Eduardo Augusto de Ameida

    j5 pro j530 não funciona botao power

    Estou com este aparelho na bancada (j530) que liga normalmente, contudo quando inicia o sistema o botao power não funciona mais ! já reinstalei sistema e não resolveu. Alguém já teve esse problema ? solução ?
  4. Eduardo Augusto de Ameida

    J500 trava e reinicia

    analise os componentes próximos ao c.i U2006, no meu esquema ele está na pagina 27. Por ultimo tente fazer uma ressolda no chip do wi-fi, use fluxo e aqueça para ver se resolve!
  5. Eduardo Augusto de Ameida

    J500 trava e reinicia

    não estava em curto, apresentava uma resistencia de 500 na escala de continuidade ! mas removi ele e resolveu ! Contudo ele levou uns 10 minutos para começar a instalar os aplicativos ....quanto tempo esperou?
  6. Eduardo Augusto de Ameida

    J500 trava e reinicia

    amigo, remova o capacitor c2022 da sua placa e poste resultado ! resolvi o meu hoje a tarde fazendo isso.
  7. Eduardo Augusto de Ameida

    J500 trava e reinicia

    Complementando o tópico, Baixei os arquivos do modelo j500FN, na box, pois é o mesmo que j500m, contudo não reconheceu na box ! estou anexando uma imagem da conexão que deve ser feita ! não entendi deireito a parte do jumper com o resistor então se alguém puder ajudar agradeço! Obs: não estou querendo tomar o Tópico do amigo" MBtec", contudo estamos tendo o mesmo problema e acredito que possamos resolver juntos.
  8. Eduardo Augusto de Ameida

    J500 trava e reinicia

    estou com 2 aparelhos tbm, mesmo problema ! modelo j500m, iria tentar jtag, contudo a octoplus pro não possui os arquivos para tal modelo apenas para os modelos j500h e j500fn
  9. Eduardo Augusto de Ameida

    Galaxy ACE 4 Neo travado na tela da Samsumg

    estou com o mesmo problema em um g316ml, após reinstalar a firmware particionada o aparelho simplesmente não da mais sinal! será algum defeito de hardware ?
  10. Eduardo Augusto de Ameida

    J500 não inicia sistema

    o aparelho não entra em modo recovery, mas em modo download sim! ja passei a firmware onde tem os arquivos separados (AP,BL,CP,CSC,PIT) e continuou na mesma.
  11. Eduardo Augusto de Ameida

    J500 não inicia sistema

    Olá pessoal, estou com um j5 (j500M) que não inicia o sistema já tentei vários sistemas via odin, e via octoplus pro, testei com outra bateria e também outra tela nova, e nada do aparelho iniciar o sistema ! Alguém teria alguma solução ? Seria um defeito de hardware ? Abaixo segue foto da tela onde o aparelho trava, fica uns 10 segundos e reinicia sozinho e trava na mesma tela, fica nesse looping !
  12. Eduardo Augusto de Ameida

    Moto C xt1774 imei zerado

  13. Eduardo Augusto de Ameida

    Moto C xt1774 imei zerado

    Já tentei desse modo mas não deu certo. Ele da sucesso mas o imei continua zerado.
  14. Eduardo Augusto de Ameida

    Moto C xt1774 imei zerado

    Ola bom dia estou com um moto c que veio sem ligar foi feita a reinstalação de sistema e precisou ser usado a opção format all + Download e apos isso ele começou a ligar mas agora está com o IMEI zerado. Alguém saberia como reparar isso. obs: tenho somente a octopluspro não tenho outra box.
  15. Eduardo Augusto de Ameida

    G925i Thermistor

    Realizei o reparo do aparelho hoje, tive dificuldades para retirar as blindagens pois não queria usar muito calor, então fiz apenas uma ressolda com calor e limpeza dos cabos flats, o aparelho voltou a carregar normal, contudo após um tempo, logo após escurecer a tela, a corrente cai pra ZERO e o mesmo não carrega mais! Alguém teria alguma dica ?