Ir para conteúdo
Compartilhamento de Links do Clan SOFT em Grupos de WhatsApp Leia mais... ×

marcosvinicium

Iniciante
  • Total de itens

    9
  • Registro em

  • Última visita

Informações do Perfil

  • Sexo
    Masculino
  • Local:
    Uberaba
  • Local de Trabalho
    Vin Tech- Rua Padre Leandro ,146.Uberaba-MG
  • Trabalho atual
    Tecnico em celulares

Últimos Visitantes

245 visualizações
  1. marcosvinicium

    Moto G3 wifi e bluetooth sinal fraco

    Boa tarde meus amigos,sou iniciante na árera, e chegou na minha bancada um moto g3 que está com sinal wifi e bluetoth muito baixo,so conecta se estiver do lado do dispositivo.Ja fiz o software e persiste o problema,voces ja pegaram algum parecido?
  2. marcosvinicium

    Samsung i9063t nao liga consumo 0,1

    Boa tarde,chegou a minha bancada um I9063 que nao liga.Ao ser ligado na fonte apresente consumo de 0,1 quando aperto o power.Alguma dica de defeito?
  3. Boa tarde amigos,chegou para mim,um s4 cliente relatando que nao liga.O aparelho ao ser ligado na fonte de bancada,apresenta consumo de 0,02 mesmo sem pressionar o botão power,e ao pressionar o botão,o consumo nao altera,continua o memso,alguma sugestão?
  4. Boa noite pessoal,preciso muitooooooooo da ajuda de voces,estou desesperado aqui, to com um problemão,fui fazer a troca de um flex de carga do iphone 6,entretanto creio que a qualidade da peça que comprei no fornecedor da cidade nao e boa,no momento que fui desconectar o flex novo para ajustar o conector ,a peçinha que encaixa na placa descolou do flex e ficou presa no conector ,e nao sei como remover,alguém pode por favor me dar uma luz?OBS não tenho carcaça pra remover o conector e colocar outro
  5. marcosvinicium

    moto g2 chip desativado xt1068

    umas das primeiras coisas que fiz,imei esta ok
  6. marcosvinicium

    moto g2 chip desativado xt1068

    Boa tarde,gostaria de uma ajuda,estou com um moto g2 que chegou pra mim nao reconhecendo chip.ja fiz a troca do slot de chip duas vezes,fiz o software,troquei antena,limpei o conector da placa e ele ainda aparece apenas sim desativado,alguem sabe o que pode ser?
  7. marcosvinicium

    LG- d385 consumo de 0,10

    amigo,fiz uns procedimentos sem box,de instalar o boot dele via cartão sd,o aparelho liga,vibra,da consumo na fonte,mas continua sem mostrar nada e mudou o status quando conectado no pc,alguma dica?ou so box mesmo?
  8. marcosvinicium

    LG- d385 consumo de 0,10

    Bom dia sou iniciante na area,cheguei com um lg-d385 que nao liga e na fonte apresente consumo de 0,1,laguma dica?
  9. Boa tarde,chegou para mim um moto g1 xt1033 travado na logo da motorola.Inicialmente fiz o desbloqueio do bootloader e fiz a rom do mesmo.Após isso,e nao dar nenhum erro nos comandos da rom,quando mando dar reboot o aparelho fica travado na tela do bootloader e nao inicia.Ja tentei trocar a logo,ele aceita o comando mais inicia novamente na tela do bootloader.Ja fiz hard reset,removi o sensor de proximidade,coloquei umas 4 roms diferentes e o problema persiste.Alguma ajuda?
×