LÚhRamalho

Membro
  • Total de itens

    14
  • Registro em

  • Última visita

Sobre LÚhRamalho

Informações do Perfil

  • Sexo
    Masculino

Últimos Visitantes

398 visualizações
  1. sim eu consegui resolver mas tive que fazer uma ressolda e colocar fita captom para nada encostar
  2. entao ele desliga e fica vibrando continuamente
  3. estou com um j7 prime em minha bancada que esta desligando sozinho so liga quando tiro e coloco a bateria eu estava vendo outros topicos mas as vezes nao deixa nem colocar a senha e ja desliga. ja troquei frontal,bateria,carcaça e nao achei o defeito ja testei com 3 baterias diferentes
  4. eu estava com um desse na minha bancada resolvi tirar as blidagem e passar uma fita kapitom
  5. boa tarde galera estou com um moto g5plus xt1683 sofreu uma queda mas o que aconteceu foi que parou de carregar e analisei a placa vi que alguns componentes na placa esta faltando, alguem por favor poderia me mandar uma foto bem detalhada da parte do conector para estar identificando os ci pq eu nao tenho outra placa dessa e nem achei foto detalhada em lugar nenhum agradeço todos desde ja
  6. OH amigo eu localizei o curto sao dois capacitor que esta em curto removi e coloquei outro e sanou o meu problema muito obrigado pela ajuda
  7. bom dia estou com um g5 em minha bancada que todas as plaquinhas de conector de carga que coloco fica em curto e sai fumaça, já troquei o flat que vai da placa para o conector e continua a mesma coisa, já lavei a placa tentando retirar uma possivel oxidação
  8. boa noite meus amigos! estou com esse moto X4 em minha bancada já faz um tempo mas não consigo decifrar esse problema não esta subindo sinal de chip ele reconhece o chip mas fica assim "sem serviço" já verifiquei o imei do aparelho já verifiquei a antena que tem na placa a única coisa que eu não fiz foi ressoldar a baseband porque eu não sei onde fica e queria a ajuda de vocês nessa parte onde eu consigo localizar a baseband?
  9. boa tarde tecnicos entao entro em minha assistencia hoje 1 lg d855p a tela dele fica piscando troquei o modulo frontal dele tres vezes e nada resolvel
  10. boa tarde companheiros de bancada, estou com um moto X2 em minha bancada que não carrega,não sobe nem 1% de carga. ja troquei conector 2 vezes,comprei 3 capas originais com NFC bom e não resolve, a única coisa que não fiiz ainda foi ultilizar outra firmware. e tambem o sinal de chip nao sobe... alguem por favor poderia me ajudar com esse problema.
  11. estou com o mesmo problema estou convertendo a fimware na box e da erro de frp bloqueado
  12. entao amigo eu tentei fazer o software mas ele nao liga e tbm nao da sinal nenhum na fonte
  13. testei a placa na fonte e na fonte não apresenta consumo de amperagem so mostra consumo se apertar o botão power troquei a bateria por uma original e nada,coloquei outro display e não liga por favor amigos me ajudem nesse problema desde ja agradeço a todos que me ajudarem.