paulojtec

Colaborador
  • Total de itens

    85
  • Registro em

  • Última visita

1 Seguidor

Sobre paulojtec

Informações do Perfil

  • Sexo
    Masculino
  • Local de Trabalho
    Butantã São Paulo SP
  • Trabalho atual
    Cursando Técnico em Eletrônica, também possuo curso básico em Manutenção de Celulares

Últimos Visitantes

526 visualizações
  1. Fiz um teste, coloquei outro resistor do mesmo valor 100k e mesmo sem o termistor mostra o ícone de temperatura, quando tiro o resistor carrega normal, e agora o que faço
  2. Boa tarde, e sua resistência por ele ser de tamanho igual será q dará certo, vou tentar hj trocar tanto o termistor quanto o resistor, obrigado!!!
  3. Boa tarde, sim sem eles o aparelho carrega, mas queria saber o seus valores pra q eu possa troca-los, pois não quero deixar sem esses dois componentes, não tenho uma placa igual, aí queria saber os valores de cada um pra pôr de outra placa diferente
  4. Boa tarde! Estou com um j7 prime que molhou, fiz a limpeza, porém continua se carregar (mostrando ícone do termômetro), já retirei o termistor do lado do microfone, ele só carrega quando tiro também o resistor que está acima do termistor, minha dúvida seria o valor desse resistor para que eu possa fazer a troca buscando em outra placa, medindo no multímetro ele dá 100k mas não sei se está alterado ou seria esse valor mesmo, e também o valor do termistor para substituir, alguém com a placa poderia me ajudar? Att Paulo
  5. Bom dia! Estou com um j7 prime que molhou, fiz a limpeza, porém continua se carregar (mostrando ícone do termômetro), já retirei o termistor do lado do microfone, ele só carrega quando tiro também o resistor que está acima do termistor, minha dúvida seria o valor desse resistor para que eu possa fazer a troca buscando em outra placa, medindo no multímetro ele dá 100k mas não sei se está alterado ou seria esse valor mesmo, e também o valor do termistor para substituir, alguém com a placa poderia me ajudar? Att Paulo
  6. paulojtec

    Moto G4 Plus xt1640 não carrega

    Bom dia Maikon, valeu vou tentar uma ressolda e posto resultado!!!
  7. paulojtec

    Moto G4 Plus xt1640 não carrega

    Bom dia, estou com um moto g4 plus xt1640 que não carrega, já testei outros flex do flash que tem o termitor e não resolveu, no conector de carga e nos componentes perto dele chega a tensão do carregador, más não está chegando no conector da bateria, chega a tensão do carregador nesses dois capacitores, alguém já pegou algo assim? Att Paulo
  8. Pior é os caras divulgarem no youtube assim né, é uma pena mesmo, complicado
  9. Ativar oem com cabo otg e mouse nas configurações?
  10. Seria passar o software normal, ou também tem que desbloquear o bootloader antes Mateus?
  11. não colocam pelo fato dos caras espalharem no youtube depois, da pra entender, más td bem vamos aguardar alguém postar aqui a solução
  12. Bom dia, estou com 2 assim, com touch travado depois da atualização, o ruim é isso dos caras postar no youtube a solução
  13. paulojtec

    Moto G5s xt1792 touch travado

    Parabéns mano, quando conseguir postar a solução avisa nós por favor!!! Att Paulo
  14. paulojtec

    Moto G5s xt1792 touch travado

    tomara que de certo !