Ir para conteúdo
Compartilhamento de Links do Clan SOFT em Grupos de WhatsApp Leia mais... ×

Williamlucascamara

Colaborador
  • Total de itens

    203
  • Registro em

  • Última visita

  • Dias Ganhos

    3

Histórico de Reputação

  1. Gostei
    Williamlucascamara recebeu reputação de Ivan kern nunes em Guia de reparos LG   
    LG K10 k430 sem imagem( liga o blacklight mas a imagem bem apagada ou não aparece)
    Trocar esses dois capacitores veiculados e se não voltar fazer esse jamper.

  2. Gostei
    Williamlucascamara recebeu reputação de Anderson Alves em IPhone 6 com câmera escura traseira e frontal   
    Podem marcar o tópico como resolvido. Realizei esse procedimento é as câmeras voltaram.

  3. Obrigado
    Williamlucascamara recebeu reputação de Gumac em J5 - Botão home físico não funciona   
    Recomendo vc pegar uma sucata de j5 se tiver aí é raspar toda a lateral para lhe servir de gabarito. Pois passa duas trilhas dessa grossa e como vc só raspou até aparecer algumas, acho que não está na certa.
  4. Obrigado
    Williamlucascamara recebeu reputação de Andre Bordonalli em [RESOLVIDO]Iphone 6 em curto após curto ( sempre no mesmo ci)   
    Obrigado. Já consegui resolver os dois que tinha. Um era um capacitor perto do ci do wifi e o outro perto do ci do blacklight. Pode marcar como resolvido.
  5. Gostei
    Williamlucascamara recebeu reputação de Ivan kern nunes em J5 - Botão home físico não funciona   
    Isso. Mas faz essa raspagem no mesmo local. Pois ela vai mudando o local que passar as trilhas depende o ponto.
  6. Gostei
    Williamlucascamara recebeu reputação de Ivan kern nunes em J5 - Botão home físico não funciona   
    Isso. Mas faz essa raspagem no mesmo local. Pois ela vai mudando o local que passar as trilhas depende o ponto.
  7. Obrigado
    Williamlucascamara recebeu reputação de Gumac em J5 - Botão home físico não funciona   
  8. Obrigado
    Williamlucascamara recebeu reputação de Gumac em J5 - Botão home físico não funciona   
    Isso mesmo. Depende do ponto que vc raspar a imagem muda. .as é a primeira depois da grande 
  9. Obrigado
    Williamlucascamara recebeu reputação de Gumac em J5 - Botão home físico não funciona   
  10. Obrigado
    Williamlucascamara recebeu reputação de Gumac em J5 - Botão home físico não funciona   
    Tbem veja se chega 1.8v nesse capacitor marcado caso não chegue vai ter que alimentar ele aí me avisa que te explico.
  11. Gostei
    Williamlucascamara recebeu reputação de Ivan kern nunes em J5 - Botão home físico não funciona   
    Esse é um problema muito comum que aparece na assistência. Muitos vem de outras assistências que foram trocar o conector de carga e usaram muito calor e acaba rompendo a trilha que leva sinal do home. Se vc tiver microscópio e paciência eu arrumo isso através de um jamper. Segue fotos.
    1° remova uma das placas que tem na parte fina da placa que leva os comandos para a parte de cima. E raspe com cuidado usando uma mini retifica ou uma lixa de unha.
    2° use um fio de auto falante ou especial para jamper e ligue esse capacitor até o ponto marcado 


  12. Obrigado
    Williamlucascamara recebeu reputação de Gumac em J5 - Botão home físico não funciona   
    Vou tirar uma foto amanhã de uma maneira de fazer isso funcionar e te envio.
  13. Gostei
    Williamlucascamara recebeu reputação de Ivan kern nunes em J5 - Botão home físico não funciona   
    Esse é um problema muito comum que aparece na assistência. Muitos vem de outras assistências que foram trocar o conector de carga e usaram muito calor e acaba rompendo a trilha que leva sinal do home. Se vc tiver microscópio e paciência eu arrumo isso através de um jamper. Segue fotos.
    1° remova uma das placas que tem na parte fina da placa que leva os comandos para a parte de cima. E raspe com cuidado usando uma mini retifica ou uma lixa de unha.
    2° use um fio de auto falante ou especial para jamper e ligue esse capacitor até o ponto marcado 


  14. Gostei
    Williamlucascamara recebeu reputação de Andre Bordonalli em [RESOLVIDO]Iphone 7 plus sem microfone e sem auricular   
    Ja fiz isso... deu certo. Ate coloquei no topico fixo de manutecao para proximos que tivessem esse problema.
  15. Gostei
    Williamlucascamara recebeu reputação de Rafael Vasconcelos em [RESOLVIDO]Iphone 6 em curto após curto ( sempre no mesmo ci)   
    Bom dia
    Um deles consegui achar o curto.
    Como ele é um mosfet que está ao lado de um ci de carga Ele alimenta quase a placa toda. Fui analisando e achei um capacitor rachado perto do ci do Wifi. Removi ele e o aparelho ligou. 
    Segue foto

  16. Obrigado
    Williamlucascamara recebeu reputação de bruno santos em Iphone 5s reinicia depois de algum tempo ligado   
    Essa semana entrou 2 na loja com o mesmo defeito e os dois eram componentes faltando atrás do conector da bateria. Provavelmente alguém arrancou na hora de trocar a bateria. Olhe com microscópio pois são bem pequenos. Ou com uma lupa.
  17. Gostei
    Williamlucascamara recebeu reputação de Claudio Neto em Lg k4 k130f tela preta   
    Era esse mesmo fera. Deu certo. Obrigado aí pela dica
  18. Gostei
    Williamlucascamara recebeu reputação de Andre Bordonalli em [RESOLVIDO]Iphone 7 plus sem microfone e sem auricular   
    Ja fiz isso... deu certo. Ate coloquei no topico fixo de manutecao para proximos que tivessem esse problema.
  19. Gostei
    Williamlucascamara recebeu reputação de Anderson Alves em IPhone 6 com câmera escura traseira e frontal   
    Podem marcar o tópico como resolvido. Realizei esse procedimento é as câmeras voltaram.

  20. Obrigado
    Williamlucascamara deu reputação a ThiAugust em IPhone 6 com câmera escura traseira e frontal   
    É, nesse local exato não tem e/ou não passa nenhuma trilha importante, o problema não vai ser ae.!

  21. Obrigado
    Williamlucascamara recebeu reputação de Andre Bordonalli em IPhone 6s em curto.   
    Obrigado. Vou dar uma atenção especial nessa área. O ci marcado com a flecha já troquei tbem mas realmente é aquele pequeno mesmo. Vou dar uma atenção nesses capacitores que vc comentou. Vlw.
    Posto resultados
     
  22. Gostei
    Williamlucascamara recebeu reputação de Netinho em IPhone 6 não restaura e não da erro   
    O estranho é que não da nem um erro. Fica travado e se deixar um dia lá vai ficar assim sem nem um erro. Aí não tenho Nem ideia do defeito que pode ser. Já é o segundo que me acontece isso
     
  23. Gostei
    Williamlucascamara recebeu reputação de Jefferson1 em LG K130f com tela branca   
    Se não tiver o regulador vc pode fazer igual a foto. Já consertei vários assim esse da foto fiz hj. 100% testado

  24. Gostei
    Williamlucascamara recebeu reputação de Cristian Jasco em iPhone 5 Desliga do nada e fica em looping   
    Também verifique se não falta nem um capasitor perto do conector da bateria. Isso acontece bastante quando vai trocar a bateria e arrancam algum deles aí.
  25. Obrigado
    Williamlucascamara recebeu reputação de rafael_rocha159 em [Resolvido] Moto x2 chuvisco na tela   
    Boa noite
    Combo multimetro tire a medida desses resistores marcados na placa 
    Todos tem que dar o mesmo valor.
    Substitua aquele que tiver com um valor diferente. Ou antes tente fazer uma resolda. Como eles estão ligados em série todos precisam dar a mesma medida. Se achar um diferente me avisa que ajudo vc achar um com o mesmo valor para subistituir.

×