Ir para conteúdo
Noticias
  • Solução para remoção conta FRP Moto G4 Plus Patch 1 de Junho, Agosto, Setembro de 2017 via Fastboot LINK

Seja bem vindo ao Clan GSM visitante

O fórum Clan GSM é o maior fórum de suporte dedicado e totalmente exclusivo para técnicos em manutenção e reparação de Celulares. Para visualizar, baixar e navegar por todo o fórum é necessário um cadastro, no entanto, em nossa comunidade só são aceito técnicos em telefonia móvel seja você iniciante ou avançado.

 

AOS USUÁRIOS NÃO TÉCNICOS: Nos reservamos o direito de não aceitar nenhum cadastro de pessoas que não trabalham em nosso ramo de telefonia, todo cadastro de usuário não técnico será excluído e nenhum posts é respondido.

AOS TÉCNICOS CELULARES: Todos os técnicos em celulares são bem vindos em nossa comunidade, seja você iniciante ou avançado, compartilhe suas dúvidas e experiências no maior fórum para técnicos GSM do Brasil.

 

Clan SOFT - SERVIDOR DE DOWNLOADS PARA TÉCNICOS!

É técnico? Então você precisa estar atualizado com um serviço de downloads exclusivo e profissional. O Clan SOFT é essencial para técnicos que não tem tempo para ficar procurando firmwares, softwares e procedimentos pela internet, como você.

https://www.clansoft.net/

 

cfs.info86

Iniciante
  • Total de itens

    9
  • Registro em

  • Última visita

Sobre cfs.info86

Informações do Perfil

  • Sexo
    Masculino
  • Local:
    estrada da covanca
  • Local de Trabalho
    estrada da covanca 2031 rua b loja 10 tanque rio de janeiro
  • Trabalho atual
    reparo de placas e trocas de telas de celular

Últimos Visitantes

44 visualizações
  1. obg pela atenção de todos! consegui resolver. reinstalei a rom e voltou ao normal.
  2. na hora que desliga ele e pluga o cabo de novo ele liga e nao carrega. resolve so quando liga em fast boot start. mas depois se desligar e plugar o cabo da a mesma coisa.
  3. boa noite! na hora que desliga ele e pluga o cabo de novo ele liga e nao carrega. resolve so quando liga em fast boot start. mas depois se desligar e plugar o cabo da a mesma coisa.
  4. obg amigo! mas a dica do amigo 123adilson resolvel. obg
  5. obg mas a dica do amigo 123adilson resolveu. obg
  6. boa noite! testei outra peça do conector e deu mesma coisa. foi resolvido como o amigo 123adilson falou. mas obg.
  7. boa tarde amigo! fiz isso e ele ligo coloquei o cabo e tirei nao desligou. e ta carregando depois vou ver se esta normal. se continuar assim so fazendo o software ne? obg pela ajuda
  8. boa noite pessoal! estou com um moto g4 play aqui na minha assistência que não consegui resolver. plugo o cabo nele ele inicia em vez de carregar, quando liga não carrega e fica na mesma porcentagem. se remover o cabo ele desliga. se ligar sem o cabo ele fica normal. ja testei outra placa de conector e bateria.
×