Ir para conteúdo
Noticias
  • Solução para remoção conta FRP Moto G4 Plus Patch 1 de Junho, Agosto, Setembro de 2017 via Fastboot LINK

Seja bem vindo ao Clan GSM visitante

O fórum Clan GSM é o maior fórum de suporte dedicado e totalmente exclusivo para técnicos em manutenção e reparação de Celulares. Para visualizar, baixar e navegar por todo o fórum é necessário um cadastro, no entanto, em nossa comunidade só são aceito técnicos em telefonia móvel seja você iniciante ou avançado.

 

AOS USUÁRIOS NÃO TÉCNICOS: Nos reservamos o direito de não aceitar nenhum cadastro de pessoas que não trabalham em nosso ramo de telefonia, todo cadastro de usuário não técnico será excluído e nenhum posts é respondido.

AOS TÉCNICOS CELULARES: Todos os técnicos em celulares são bem vindos em nossa comunidade, seja você iniciante ou avançado, compartilhe suas dúvidas e experiências no maior fórum para técnicos GSM do Brasil.

 

Clan SOFT - SERVIDOR DE DOWNLOADS PARA TÉCNICOS!

É técnico? Então você precisa estar atualizado com um serviço de downloads exclusivo e profissional. O Clan SOFT é essencial para técnicos que não tem tempo para ficar procurando firmwares, softwares e procedimentos pela internet, como você.

https://www.clansoft.net/

 

shivaazevedo

Iniciante
  • Total de itens

    3
  • Registro em

  • Última visita

Sobre shivaazevedo

Informações do Perfil

  • Sexo
    Masculino
  • Local:
    Vitória da conquista
  • Local de Trabalho
    Shopping popular, Master Cell, box n°89
  • Trabalho atual
    Master cell

Últimos Visitantes

49 visualizações
  1. SM-G930 EM CURTO

    Boa noite clan,deu entrada em minha assistência hoje um sm-g930 que ao ligar iniciava normalmente ate que chegasse ao bootlogo.bin, a partir dai o aparelho ficava preso no some samsung sem pulsar o bootlogo travado literalmente, pressionar o botão power+keydown por 10 segundos nao teve sucesso.A principio conclui que seria a frontal pois já peguei aqui vários com problemas semelhantes e obtive sucesso no reparo após troca da frontal.Contudo, fiz a flash de uma firmeware de teste e o aparelho inicio normalmente, refiz o sw com a flash stock e lá estava travado da mesma forma, conclui pela flash de teste que não seria a frontal e sim algo na board, tive a autorização do cliente e abri o aparelho, não foram encontradas marcas de oxidação ou quaisquer sinais que dessem o indicio do problema,após abrir o aparelho quando ponho na fonte assimétrica o aparelho consome 0.3mv sozinho, mesmo sem a key power conectada, se alguém já tiver pegado um caso parecido ou algo do tipo preciso de ajuda.
  2. XT1039 desliga ao conectar o carregador!

    Ola , tenho um xt1040 na minha bancada que não sobe a carga,marca carregando normal, os 5.02 v estão chegando normalmente pra todos os componentes da linha mas no tp antes da bateria só esta chegando apenas 0.2 v, alguém tem noção do que fazer?
  3. Ola boa noite, faço a conexão perfeita mas sempre que tento dar o conecto na EASY JTAG PLUS vem esse erro Can't init device. Reason: CMD Timeout Error A conexão esta toda ok, XT1640 alimentado via USB. Alguem teria uma dica de como conseguir tal conexão?
×