daviddeylon17

Colaborador
  • Total de itens

    53
  • Registro em

  • Última visita

Sobre daviddeylon17

Informações do Perfil

  • Sexo
    Masculino
  • Local de Trabalho
    davi cell rua quarenta N°38 novo horizonte vespasiano/mg
  • Trabalho atual
    estudante e técnico em manutenção em celulares

Últimos Visitantes

494 visualizações
  1. daviddeylon17

    S4 Mini l9192 carga falsa

    Vou fazer uma ressolda nesta região destes componentes !
  2. daviddeylon17

    S4 Mini l9192 carga falsa

    Todos ponto do conector estar chegando lá em cima na placa aferido com multímetro escala de diodo.
  3. daviddeylon17

    S4 Mini l9192 carga falsa

    Chegou aqui na loja um S4 Mini ele não carrega o flex estar ok placa sem nenhum sinal de oxidação celular muito conservado ele estar sem nenhum curto liga normalmente e tudo e no carregador só mostra o raizinho com a porcentagem mais não sobe carga,o conector estar ótimo até reconhece os drive no Pc e tudo acho que o defeito é relacionado a placa,já fiz até um reballing de leve no pmic mais de nada adiantou, vocês já pegaram algum S4 Mini assim ou algo do tipo ?
  4. daviddeylon17

    Moto G2 alto falante de baixo não funciona

    Olá galera estou com um moto g2 aqui que o c.i de baixo aquele responsável pelo viva voz nele tem 3 trilha rompida impossível colocar outro c.i e sem este c.i o celular só carrega desligado ou se eu reiniciar o celular no carregador ele carrega ligado,mais o celular não toca som de notificação e eu quero saber se tem algum aplicativo que eu posso fazer o som de notificação tocar no alto falante de cima ?
  5. daviddeylon17

    Moto E4 xt1763 curto após 2,5 volts na fonte

    Blz Rafa é isso mesmo vou ver se arrumo uma placa sucata com uns colega meu de outras assistência
  6. daviddeylon17

    Moto E4 xt1763 curto após 2,5 volts na fonte

    Pronto amigo já coloquei !!
  7. daviddeylon17

    Moto E4 xt1763 curto após 2,5 volts na fonte

    Fala galera depois que eu removi as blindagem da placa não sei o motivo mais consumo foi quase 2 amper cerca de 1,85 amper e eu achei uns 5 capacitor em curto e também achei este c.i da foto que estava estava esquentando absurdamente a ponto de queimar o dedo depois deu retirar este c.i como podem ver na foto o curto foi totalmente sanado porém o atc não liga e nem dar consumo ao precionar o Power creio eu que o c.i que eu tirei seja um gerenciador de energia correto ? Eu não achei esquema elétrico deste aparelho na internet mais vou caçar no MercadoLivre uma placa sucata e trocar o c.i !!
  8. daviddeylon17

    Moto E4 xt1763 curto após 2,5 volts na fonte

    Fala galera depois que eu removi as blindagem da placa não sei o motivo mais consumo foi quase 2 amper cerca de 1,85 amper e eu achei uns 5 capacitor em curto e também achei este c.i da foto que estava estava esquentando absurdamente a ponto de queimar o dedo depois deu retirar este c.i como podem ver na foto o curto foi totalmente sanado porém o atc não liga e nem dar consumo ao precionar o Power creio eu que o c.i que eu tirei seja um gerenciador de energia correto ? Eu não achei esquema elétrico deste aparelho na internet mais vou caçar no MercadoLivre uma placa sucata e trocar o c.i !!
  9. Fala galera chegou pra min aqui um moto E4 XT1763 que segundo cliente o aparelho estava quente e do nada desligou e não ligou mais nem sequer carrega aí eu peguei ele pra consertar e ele na fonte só dar curto no terminal da bateria depois de 2,5 volts 0.18 miliamper e a placa não aquece já verifiquei vários componentes na placa com multímetro e não constatei curto o que mais me intriga é que ele só entra em curto depois de 2,5 volts eu nunca peguei uma placa assim estou desconfiado do gerenciador de energia e vocês tem alguma dica ou já pegou algo parecido ?
  10. daviddeylon17

    DBI Err Fatal! Existe solução?

    Eu não lembro como eu fiz o procedimento mais eu fiz um deste e ele ficou funcionando normalmente por dois dias depois desligou e nunca mais voltou só ficava reconhecendo Pc como qsbulk
  11. Alguém já tentou colar o vidro só com a cola oca sem laminadora e sem tira bolhas ?
  12. Obrigada a todos por me ajudar a solução mais viável pra mi foi usavar o aplicativo que o Rafael Vasconcelos indicou eu usei ele é funcionou norma el o auricular e eu tenho muita dificuldade em entender um esquema elétrico, e vocês como lhe dão com esquemas elétricos contam ai é se possível deixa uma dica boa.
  13. Já sim troquei o auricular e troquei a placa de leitor de chip onde vai o auricular. Aguardo a ajuda vlw amigo
  14. Você não me entendeu amigo mesmo sem o conector do fone ele continua funcionando como se o fone estivesse conectado. Eu quero esolar o fone na placa e não no conector do fone entendeu.
  15. Olá galera me ajudem aqui após eu trocar a frontal o auricular e nem o sensor funciona na ligação a tela só fica ligada e o sensor não funciona nem o auricular e eu descobrir que ele estar funcionando como se o fone de ouvido estivesse conectado pq quando entro no rádio ele não pedi fone e quando eu aumento o volume no máximo mostra aquela mensagem volume alto prejudica a audição e blablabla eu já fiz desoxidação ja resoldei alguns componentes de audio mais nada até agora eu estou pensando em anular a entrada de fone como faço isso ? E eu eu fiz um teste com o meu celular moto G4 play na ligação com fone conectado realmente a tela não apaga e o auricular não funciona só fica no fone mesmo. Eu descarto o conector de ouvido pois fiz o teste de ligação sem ele e todos os pino do conector de fone estar inteirinho sem oxidação nenhuma me dar um help galerinha