eletromax

Colaborador
  • Total de itens

    259
  • Registro em

  • Última visita

2 Seguidores

Sobre eletromax

  • Rank
    Colaborador Clan
  • Data de Nascimento 10-01-1986

Informações do Perfil

  • Sexo
    Male
  • Local de Trabalho
    gosto de futebol e cinema
  • Trabalho atual
    tecnico

Últimos Visitantes

1.453 visualizações
  1. Estou com um tablete multilaser M7s que entrou na assistência para troca botão que estava danificado ,porem apos a troca ele liga normal ,quando clico na tecla power para bloqueia a tela , ele não desbloqueia mas , quando conector ele no computador ele reconhece normal (sinal que ainda esta ligado) e o aparelho esta novo primeira vez que foi aberto .O curto não e no botão ,já testei vários,alguém já passou por isso ?
  2. nunca ouvi falar a respeito , no reclame aqui não tem nada a respeito dela nao .
  3. eletromax

    retirar Frp bypass Lg K7 Y Lg Ms330

    Bacana , mas para mim não deu certo , o meu esta na versao 5.1.1 patch 2016.10.01 , alguem tem alguma dica .
  4. eletromax

    nokia lumia 520 sem audio

    conseguiu resolver seu problema ?
  5. eletromax

    Zen fone 2 conta google(ZD551)

    Amigos estou com o zenfone 2 conta google ,já tentei alguns procedimentos de outros modelos porém não tive sucesso ,alguém já conseguiu alguma coisa ?
  6. eletromax

    alcatel 8050e remover frp

    Conseguir acessa menu da seguinte maneira ,coloca um chip faz uma ligação para ele , atende a ligação ,vai no teclado do aparelho digita *#*#4636#*#* vai em estatistica de uso , clica na tecla de volta vai ate o menu e reinicia o aparelho porem quando ele acaba o processo de restauração ele volta pedindo a conta .
  7. eletromax

    alcatel 8050e remover frp

    cristiano somente por box né ?
  8. eletromax

    Ms50 conta google

    Alguem já conseguiu tirar conta google do multilaser Ms50 , tentei o mesmo procedimento do ms45 mas não aceitou.
  9. eletromax

    LG L90 d410 não da imagem

    sei que o moderador pediu pra postar somente Jumper ou imagem , fui trocar o display de um L90 aparelho estava normal , porem após substituir a peça o mesmo ficou ligando normal mas não dava imagem , retirei a placa de um aparelho que estava na vitrine pois o cliente estava impaciente , após colocar a placa ela esquentou e ficou do mesmo jeito ligando normal e não da imagem , parece até piada mas não esses display paralelos estão danificando essas placas ,estou a procura de uma solução ainda , se aparecer algo posto aqui.
  10. eletromax

    XT1550 Não ativa a opção programador

    Anderson Viera sim , usei a essa mesma , eu vi diversos amigos falando que deu certo , o mais engracado , o modelo xt1543 passo a Rom com o final 25.1, e logo depois consigo habilitar o depurador , mais esse modelo xt1550 passo a Rom que voçe mesmo disse e quando vou no menu do aparelho para ver a versao não mudou nada continua com o final 33 , como se nao tivesse atualizado o aparelho
  11. eletromax

    XT1550 Não ativa a opção programador

    Amigos eu atualizei ele com essa rom e mesma assim não habilitou a opção depuraçao , o meu e xt1550 16gigas tem alguma diferença ?
  12. Creio que a maioria aqui são pais de familia , estou no ramo a 16 anos ,mas devido ao estresse e muita responsabilidade que temos que ter ao abrir um aparelho na bancada e ser responsavel por ele nos próximos 3 meses não e fácil , por fim só pra resumir um conselho ,por mais que seja prazeroso pra muitos esse dom de manutenção , vamos dar um jeito de estudar ou até mesmo procurar aprender outras habilidades , somos pais de familia então vamos ter que correr atras de algo novo, pois do jeito que anda as coisas não da pra ter certeza de muita coisa,por pressão e necessidade comecei a faculdade de Eng. Mecânica estou quase no fim gracas a Deus ,se esse ramo nosso não der pra manter minha familia tenho pelo menos essa opção a mais de trabalho . Fica a dica
  13. eletromax

    Procedimento firmware Motorola moto G XT1033

    olá galera alguem sabe me dizer o que esta acontecendo , só da esse erro falando que não e reconhecido o comando , mas está correto já tive esse problema quando fazia aqueles resetes nos samsung i5500 mas não sei como resolver isso . Alguém pode ajudar ?