Tec-Master.cell2

Iniciante
  • Total de itens

    8
  • Registro em

  • Última visita

Informações do Perfil

  • Sexo
    Masculino

Últimos Visitantes

488 visualizações
  1. Bom dia técnico dom clangsm,venho da uma dica aqui, que estiver com problema nessa placa tenho uma pequena solução estava com um xt1763 motog E4 NÃO ESTAVA DANDO CONSUMO NA FONTE ESTABILIZADORA, porém não estava em curto e nem mostrava consumo ao mesmo, a solução foi jump no conector da bateria a ter o capacitor.
  2. Ola boa tarde, venho deixa uma dica pra vocês, tenho um aparelho da marca Positivo, que ao colocar um carregado power da Motorola ele nao quis mais carregar. Tinha trocado o conector de carga, e não funcionou porem ao testa os DIODO E CAPACITORES verifiquei que um transistor estava com defeito.Após troca-lo deu tudo certo. fica a dica, não coloque carregador Turbo em aparelhos que a (mah), e menor que 10% ou maior que 10% isso acaba danificando o aparelho. c.pptx
  3. boa tarde amigo,faz o seguinte teste coloque uma frontal original do mesmo e teste nova mente se não fusiona vc estale o software dele, possa ser que o material não seja de boa qualidade por isso ove esse problema.
  4. boa tarde meus amigo, andei um pouco afastado estava estudando, estou com uns esquema técnico pra vocês se deliciarem, e quebrarem a cabeça abraço.IPhone SE - Copia.pdf.
  5. Moto xt1034 problema resolvido, estava com esse problema espero que ajudem vcs, o moto xt1034 toda vez que fazia uma ligação ele dava tela escura sem possibilidade de desligar, resolvi trocando o fone superior o mesmo estava em curto foi trocado e voltou a fucionar perfeitamente, espero te ajudado.
  6. Bom dia amigos do clan, não sei se vcs conseguiram resolver este defeito, estava com um xt1034 que ao ligar ele se apagava e so desligando ele voltava a fusionar tentei de tudo desliguei a função do censo, e nada troquei a frontal , nada e ate o mesmo censo, e não tinha fusionado porém com muito estudo consegui descobrir, que o defeito era o fone de escultar, que estava em curto, troquei e deu certo. Espero ter ajudado vcs.