Ir para conteúdo
Compartilhamento de Links do Clan SOFT em Grupos de WhatsApp Leia mais... ×

telesul1

Colaborador
  • Total de itens

    116
  • Registro em

  • Última visita

Sobre telesul1

  • Rank
    Colaborador Clan
  • Data de Nascimento 01-05-1974

Informações do Perfil

  • Trabalho atual
    manutençao e vendas de celulares
  1. telesul1

    w-580 nao liga

    Muito obrigado meu amigo LUCAS , ressoldei e voltou , um bom dia.DEUS te abençoe.
  2. telesul1

    w-580 nao liga

    Amigos do forum bom dia , estou com um w-580 sony, porem ele nao liga mas quando coloco ele na fonte e seguro a tecla C para reconhecer pela cruiser e efetuar a flash ,ele logo ja vai pra o consumo de 0.30 A,ele liga uma luz azul ao lado da tecla chamar ou seja no lado esquerdo . tento escrever a flash nele mas nao reconhece na box, uso a cruiser , tenho setool so que encontra com problema e ainda nao efetuei procedimento algum so tentei escrever a flash mas da o que postei acima. nem ler o atc consigo. obs: o aparelho nao esta com consumo alto nao so quando peço pra ligar ele que vai pra o consumo de 0.30 mas volta ao normal e sem pedir pra ligar e segurar a tecla C ele ta normal o consumo; se alguem puder me ajudar fico grato . obrigado.
  3. telesul1

    Smart clip nao encontrada

    Meu amigo Etinho , mandou bem irmao, muito obrigado pela ajuda ,problema resolvido. DEUS te abençoe boas festas e um ano novo cheio de vitorias , conquistas ,saude e muita paz! Moderaçao pode encerrar o topico Problema resolvido.
  4. telesul1

    Smart clip nao encontrada

    Amigos do clangsm primeiramente feliz natal a todos um ano novo cheio de saude, conquistas,vitorias e muita paz. Estou encontrando um problema que nunca passei por isso. meu pc deu pau ai formatei, instalei a smart clip tudo ok o scard ta instalado e atualizado com sucesso versao 3.10 smart moto 4.29 e smart clip 5.03. a box encontra os leds acessos da maneira normal a da esquerda vermelho e da direita verde ok. quando peço pra encontrar a box ela encontra o scard 3.10 recnhece a smart moto 4.29 mas quando vai reconhecer a box diz a seguinte mensagem: procurando clip em 0x2c3 esse numero nao igual ao de la mas dessa maneira so muda os numeros e acaba nao encontrando a clip como mostra no print que estou mandando e quando procura a box as luzes ficam apagadas as duas tanto a vermelha quanto a verde, se alguem passou por isso e puder me ajudar ficarei grato. ja instalei drivers que encontrei no forum mas nao vai ,o problema encontra no adaptador smart mas o cabo nao esta danificado pq sempre usei ele comprei junto com a smart cabo original , tenho maior cuidado com minhas coisas so tirei ele e pluguei novamente, ele é lpt nao tenho ele em usb, muito obrigado desde ja .
  5. telesul1

    Mega promoção da virada Clan GSM

    CLAN SHOPSuas compras com qualidade e confiança. STYLE CODIGOS A confiança para seus clientes CLAN SHOP qualidade ,eficiencia e facilidade. CELL MASTER Cliente satisfeito, garantia certa.
  6. ¬¬Parabens pelo servidor e por esse forum marvilhoso que sempre nos auxilia nas horas que mais necessitamos em nossa profissao.de facil manuseio sem segredo e sem manhas so digitar e ja sai sua resposta , hoje mesmo precisei de um sw de um nokia e-63 rm-450 digitei o rm e ja caiu direto no link de todos os sw existentes,inclusive os dados de versao desse modelo,muito bom mesmo, completo .surpreendeu pessoal . Parabens Ary, Heitor,Michael, e todos ai da administraçao. que continuem sempre trazendo para os users do clangsm, novidades como essa .
  7. telesul1

    Curiosidade sobre o novo lançamento do Clan GSM?

    Vamos aguardar para ver, acredito que seje coisa boa , sempre o clangsm nos surpreendeu com todos os conteudos ja postados no forum!!
  8. telesul1

    Solicite Aqui seu BB5 ENO (MOTOR DE SOFTWARE)

    amigos boa noite , pesquisei e nao achei , gostaria se algum amigo do forum tiver pra disponibilizar o eno do RM-198 6085, desde ja agradeço.
  9. telesul1

    Solicite sua flash Sony Ericsson / Sony

    boa tarde amigos do forum , estou precisando da flash sony ericsson do k-790i cid 51 com a versao R1JC 002 america 2 e generic para box cruiser , ja pesquisei e nao achei se alguem tiver disponivel e puder postar fico grato.
  10. telesul1

    Versículos e dedicatórias bíblicas

    ...porque na verdade vos digo que, se tiverdes fé como um grão de mostarda,direis a este monte:passa daqui para acolá,e há de passar; e nada vos será impossivel. Mateus 17.20
  11. telesul1

    Versículos e dedicatórias bíblicas

    "Tudo o que pedirdes com fé na oração,vós alcançareis." Mateus, 21:22.
  12. telesul1

    MG-377 radio, nao toca campanhia

    ok problema solucionado flex substituido. podem encerrar o topico , muito obrigado.
  13. telesul1

    T303 com display branco!

    amigo dandan bom dia , escreva uma sw nele , ja resolvi isso aqui por motivo de queda passando a sw. boa sorte .
  14. telesul1

    1661 travando a tela

    amigo vinicius fico agradecido pela atençao mas o procedimento fiz corretamente tanto na hwk como fiz tb na pkey e mxkey , 1°- mcu 2°- ppm 3° cnt e escrevi um pm boa que tenho aqui ,a parte de sw acredito eu que esta ok , porque senao ele apresentava o problema mesmo sem o chip coisa que nao faz, so apresenta o problema com o chip vou tentar o procedimento do amigo diogenes e posto mais resultados. abrigado meus amigos.
  15. telesul1

    MG-377 radio, nao toca campanhia

    amigo diogenes vou substituir o flex assim que substituir eu posto resultado , muito obrigado.
×