Aviso: Durante a semana estarem finalizando os ajustes no sistema, layout e áreas do fórum ClanGSM, você pode encontrar erro durante este período.

access_celular

Colaborador
  • Total de itens

    182
  • Registro em

  • Última visita

Sobre access_celular

  • Rank
    Colaborador Clan
  • Data de Nascimento 03-04-1991

Informações do Perfil

  • Sexo
    Masculino
  • Local de Trabalho
    FLAVIO E AMANDA CELL
  • Função atual
    técnico em celular

Últimos Visitantes

O bloco dos últimos visitantes está desativado e não está sendo visualizado por outros usuários.

  1. Gostaria de ajuda de alguém que veja essa mensagem descobri que o defeito está em um CI que é responsável pelo áudio completo da placa, peço encarecidamente apenas da foto desse CI quem souber pra poder efetuar a troca agradeço dês de já
  2. Pessoal estou tentando resolver esse problema a dias mais sem resultado não fiz a flash citada porém foi atualizado e depois de um dia usando normal percebi que tinha parado de funcionar, testei os componentes referente a o áudio de campainha e está normal gostaria dá ajuda dos amigos...
  3. Pessoal estou com um que estava normal as trilha estão passando corrente normal depois que um amigo atualizou usei um dia ele normal depois parou, se alguém poder mandar o procedimento agradeço.....
  4. amigo nesse meu caso ela é original do J5 mais ja testei tambem uma J3 e um sensor original, mais não resolveu, preciso de algo mais expecifico, tipo um jamp, ou reparo, pq ja procurei aqui e até agora nada...
  5. boa tarde vejo que a postagem ainda é anntiga, mais tambem tenho um problema similar, o meu so pega o botão home e os de voltar e fechar app não funciona ja testei outro sensor mais nada , gostaria de saber se tem algum reparo para ser feito para fazer ele voltar?
  6. aqui na minha cidade não consegui encontrar, sabe me informar aonde comprar um garantido?
  7. meu caro Toninho tentei esse procedimento mais não deu certo.
  8. bom dia alguma solução para essse defeito? algumas pessoas fala em trocar a tampa da antena que diz que resolve isso e real ou fake?
  9. bom dia a todos, gostaria de saber se ate o momento o colega caio ja conseguil a solução, pois tenho um com o mesmo problema passo as duas versão mais não resolve, ele não entra em recover para fazer hard reset..
  10. Boa tarde galera quero deixar minha experiencia de solução das trilhas de audio desse modelo, com trilha arrancada é só vcs puxar direto para capsula de audio ou testar se tem continuidade para o contato se ainda tiver na placa. segue o anexo em foto e o link criado.
  11. pessoal, depois de passar o olho e fazer um teste com uma capsula com fio, verifiquei que ele vem logo abaixo dois componentes que segue para o audio, se no caso do amigo mais acima, não resolver fazendo esse Jamper, seria bom trocar os mesmo, e postar resutado..... no caso do meu resolveu igual a foto que estou copiando como consegui resolver aqui na minha assistencia.
  12. tenho um problema porem no meu caso é que essas três trilha do conector da capsula de auido esta partida, sabe me dizer pra onde posso puxar elas para voltar o audio..
  13. pessoal boa tarde chegou pela terceira vez uma maquininha dessa de cartão para poder trocar o conector e percebi que quando abro ela que fecho ela da esse defeito, na internet so vejo muitas pessoas reclamando e tendo que enviar para o vendedor que no caso pag seguro mais nenhuma soluçao tecnica encontrada peço a ajuda dos amigos para tentar desvendar esse mistério