Ir para conteúdo

Seja bem vindo ao Clan GSM visitante

O fórum Clan GSM é o maior fórum de suporte dedicado e totalmente exclusivo para técnicos em manutenção e reparação de Celulares. Para visualizar, baixar e navegar por todo o fórum é necessário um cadastro, no entanto, em nossa comunidade só são aceito técnicos em telefonia móvel seja você iniciante ou avançado.

 

AOS USUÁRIOS NÃO TÉCNICOS: Nos reservamos o direito de não aceitar nenhum cadastro de pessoas que não trabalham em nosso ramo de telefonia, todo cadastro de usuário não técnico será excluído e nenhum posts é respondido.

AOS TÉCNICOS CELULARES: Todos os técnicos em celulares são bem vindos em nossa comunidade, seja você iniciante ou avançado, compartilhe suas dúvidas e experiências no maior fórum para técnicos GSM do Brasil.

 

Clan SOFT - SERVIDOR DE DOWNLOADS PARA TÉCNICOS!

É técnico? Então você precisa estar atualizado com um serviço de downloads exclusivo e profissional. O Clan SOFT é essencial para técnicos que não tem tempo para ficar procurando firmwares, softwares e procedimentos pela internet, como você.

https://www.clansoft.net/

 

access_celular

Membro
  • Total de itens

    165
  • Registro em

  • Última visita

Sobre access_celular

  • Rank
    Colaborador Clan
  • Data de Nascimento 03-04-1987

Informações do Perfil

  • Sexo
    Masculino
  • Local:
    João pessoa- PB
  • Local de Trabalho
    Flavio Cell , localizado na Marechal Almeida Barreto Nº401 L: 01 Centro João pessoa-PB
  • Trabalho atual
    técnico em celular

Últimos Visitantes

O bloco dos últimos visitantes está desativado e não está sendo visualizado por outros usuários.

  1. access_celular

    J710 Não liga e não da consumo nenhum na fonte

    ainda como vejo o topico continua sem solução e ainda estou com o mesmo problema, alguem fez a troca desse componente citado mais acima, e deu certo, se sim de qual outro modelo vou encontrar , agradeço aos colegas que poderem ajudar...
  2. access_celular

    Jumper conector de carga moto g4 plus xt1640

    topico antigo porem sem solução, estou precisando resolver um problema do mesmo, não reconhece usb, e não carrega! se alguem até esta data tiver uma possivel solução agradeço.....
  3. bom dia gostaria de pedir a ajuda aos amigos, estou com o mesmo problema no aparelho j120 (j1 2016 ), em três aqui na minha assistencia, assim como o amigo mais acima fez, desoxidei o aparelho, troquei os dois sensores, de um funcionando, mais continuo com o mesmo problema quando coloco a placa boa ai no caso ele pega normal mais , gostaria que alguem com um reparo para o mesmo postasse uma possivel solução, para darmos continuidade a esse topco, que ainda esta em aberto sem solução para o caso... aguardo a coperação dos colegas ...... agradecido
  4. access_celular

    XT1544 - moto g3 - Sem audio nas ligações

    sim amigo como afirmei aqui mais acima ja foi trocado por um que funciona normal o audio mais nele não funciona nem o audio em ligação nem transmite voz
  5. access_celular

    XT1544 - moto g3 - Sem audio nas ligações

    estou precisando de alguma solução para esse mesmo defeito, estou com o meu aqui na assistencia, que ja troquei o microfone e testei algumas capsula de audio e até a troca da placa do audio e chip, mais no caso do meu só da audio de campainha, fico no aguardo de algum reparo de alguem que tenha conseguido... agradacido des de já!!!!
  6. access_celular

    KIS C341 ROM

    boa tarde pessoal estou tentando resolver um com o mesmo problema do amigo mais acima, então venho pedir que quem conseguir poste resutado, pois estou com um na minha assistencia, que ja passei duas uma essa postada do nosso colega, e outra do propi sit da ZTE, mais até agora sem exito!
  7. entrou esse rapaz na minha assistência e um dos defeitos era o microfone, troquei a placa completa e resolvido, porem o cliente ja avia me reclamado que ao colocar o fone de ouvido apois retirar ele o mesmo fica mudo, dei uma averiguada não tem oxidação alguem poderia me ajudar, não fiz a troca do conector pq ainda não achei.
  8. access_celular

    E405 so liga com carregado

    Encontrado. http://www.clangsm.com.br/vb/telefones-marcas-tablets-sistemas-6/telefones-marcas-168/lg-43/73-manuais-t%E9cnicos-lg-11.html#post286125 desculpe pela falta de pesquisa avançada. ;viva
  9. access_celular

    E405 so liga com carregado

    Também estou com o mesmo problema e em dois aparelhos iguais. não consegui encontrar o manual de serviço, mas acredito que possa ser algum gerenciador de entrada da usb ou algo do tipo. caso alguém tenha o manual favor repassar apar que possamos estar estudando-o para em fim solucionarmos esse problema.
  10. access_celular

    LG C199 não carrega

    Pessoal bom dia olha estou com esse aparelho em minha assistência e não estou conseguindo resolver o problema dele de não carregar, ele não da sinal algum quando coloco o carregador. ja dei uma boa resolda nele mais nada, dei uma procurada em algum reparo e não encontrei se alguem tiver alguma solução ou ao menos me identificar os componentes de carga dele agradeço.......
  11. access_celular

    Motorola Ex440 MotoGO! (Sim Bloqueado)

    Também estamos com o mesmo problema. SIM bloqueado
  12. access_celular

    S5360B Reiniciando

    pessoal estou com um aqui com o mesmo problema de tela vermelha ja foi feito os mesmo procedimentos via odim e Z3x mais anda nada de sucesso! gostaria de pedir ao amigo que conseguil postar resultado eo procedimento!!! agradecido
  13. access_celular

    A230 travando no logotravando no logo

    amigo muinto obrigado:dei uma olhada no link que voçe postou e resovie o problema com abox hwk valeuuuuuuuuu.
  14. access_celular

    A230 travando no logotravando no logo

    ;vivaAmigos bom dia estou com a230 travando no logo tenho a vigis mais ela nao tem a opcão se alguen tiver algum soluão me ajude
  15. access_celular

    zte x990 conversão banda

    chegando mais um aqui depois de logas datas... rsrsrsrs gostaria de dar continuidade ao Tópco e saber se alguem encontrou essa solução?
×