Ir para conteúdo
Noticias
  • NOVIDADE!!! Solução para remoção conta FRP Moto G4 Plus Patch 1 de Junho de 2017 via EMMC, veja sobre CLICANDO AQUI

Seja bem vindo ao Clan GSM visitante

O fórum Clan GSM é o maior fórum de suporte dedicado e totalmente exclusivo para técnicos em manutenção e reparação de Celulares. Para visualizar, baixar e navegar por todo o fórum é necessário um cadastro, no entanto, em nossa comunidade só são aceito técnicos em telefonia móvel seja você iniciante ou avançado.

 

AOS USUÁRIOS NÃO TÉCNICOS: Nos reservamos o direito de não aceitar nenhum cadastro de pessoas que não trabalham em nosso ramo de telefonia, todo cadastro de usuário não técnico será excluído e nenhum posts é respondido.

AOS TÉCNICOS CELULARES: Todos os técnicos em celulares são bem vindos em nossa comunidade, seja você iniciante ou avançado, compartilhe suas dúvidas e experiências no maior fórum para técnicos GSM do Brasil.

 

Clan SOFT - SERVIDOR DE DOWNLOADS PARA TÉCNICOS!

É técnico? Então você precisa estar atualizado com um serviço de downloads exclusivo e profissional. O Clan SOFT é essencial para técnicos que não tem tempo para ficar procurando firmwares, softwares e procedimentos pela internet, como você.

https://www.clansoft.net/

 

Cristian Jasco

Membro
  • Total de itens

    82
  • Registro em

  • Última visita

Sobre Cristian Jasco

  • Data de Nascimento 20-05-1996

Informações do Perfil

  • Sexo
    Masculino
  • Local:
    Rio de Janeiro
  • Local de Trabalho
    Eletrônica, Informática
  • Trabalho atual
    Auxiliar Técnico em Eletrônica

Últimos Visitantes

337 visualizações
  1. Galaxy Note N7000 funciona CHIP por alguns instantes!

    Problema resolvido!!! Foi efetuado uma "cirurgia", o pino do contato do leitor de chip que tinha quebrado, ressoldei de volta com um pouquinho de estanho, agora tomando cuidado pra não remover o chip bruscamente para não quebrar de novo, testado e ficou 100 %, funcionando normal Obrigado!!!
  2. iPhone 5C Auricular não funciona

    boa tarde clan! Estou com um iPhone 5c aqui, que não funciona o auricular de jeito nenhum, já troquei o auto falante e o flexibilidade, já testei uns 3 diferentes e até uma tela completa de um outro, tudo funcionando e quando coloquei nesse 5c específico, não funcionou, o que pode ser, se que é placa mesmo? tem algum ci específico... Alguém aí que já resolveu este problema?
  3. Boa tarde Clan, estou com um iPhone 5C aqui que não exibe aquele símbolo no display de carregando quando clica no power ou no botão home, quando o aparelho está carregando desligado porém carrega normalmente, tanto ligado quanto desligado mas quando carrega desligado ele não exibe aquele símbolo do carregador no display quando clica no home pra ver... Ele estava com problema de "carga falsa", troquei o Fiat conector de carga, resolveu, porém observei além disso que falei, testei 3 baterias diferentes é o aparelho descarrega consideravelmente rápido... O software está desatualizado, está pedindo pra atualizar, será que pode ser isso, algo bug do Sistema? ou Algum problema de placa? Alguém com alguma idéia?
  4. iPhone 5C não reconhece chip da Oi depois de trocar tela

    Essa foi uma pegadinha , pensei que fosse um defeito pq ocorreu justamente dps de ter trocado a tela, o problema era o chip mesmo. Obrigado pela atenção . Resolvido .
  5. iPhone 5C não reconhece chip da Oi depois de trocar tela

    Já fiz isso , acredito que seja o chip mesmo, o coloquei em outros dois aparelhos e Sem serviço tbm
  6. Bom dia, troquei a tela do iPhone 5C e fica sem serviço , coloquei o chip da tim e funciona normal ,o que pode ser?
  7. XT1039 E XT1040 - Sem Serviço

    O que é trocar o P.A?
  8. Não , preferi vender o aparelho assim mesmo, informando ao comprador , claro, do que tentar Restauração e "perder" o aparelho pq tenho certeza que era hardware . pois um dos componentes do lado da baseband estava com marca de "liquido secado" se é que me entende. Por falta de tempo, fiz uma ressolda superficial e não deu certo.
  9. Efetuei uma ressolda hoje , a 350 graus, circularmente , não esquentei muito não, deixei uns 40 segundos e mesmo assim o problema continua :/ Será que não há outro componente que seja a causa desse defeito? Fica só buscando, aí quando tiro o chip, troco, coloco o outro e novo, redefino as configurações de rede, mudo pra 3G, redefino de novo, retira chip, aí aparece o sinal, mas quando reinicia o aparelho, o sinal some e fica buscando... OBS: O iPhone reconhece quando remove chip, quando coloca, fica buscando e alguns segundos depois fica SEM SERVIÇO.
  10. Moto G ''Apenas Emergência'' / Sem serviço

    No caso se for a antena interna, além de trocar a antena ou cabo coaxial, tem que se ressoldar o conector dessa antena?
  11. Iphone 5S sem serviço

    essa baseband que falam dos iPhones 5s e principalmente 5C quando da esse problema de rede e uma vez eu tinha um 5C que estava com problema de Restauração dando erro -1 no itunes, me falaram da baseband mas não faço ideia qual componente seja, em qual setor ele está posicionado na placa, acabei esquentando um componente que não tem na da a ver e acabei destruindo ainda mais a placa, a a questão é, que componente Baseband é esse? Alguém por gentileza poderia indicar circulado em alguma imagem ? Não sei se o 5s e do 5c são iguais mas eu tenho essa dúvida que se tivesse esse conhecimento teria evitado ''cagada''.
  12. Moto G ''Apenas Emergência'' / Sem serviço

    Boa tarde Clan! Estou com um Moto G1 que veio com a tela solta, sensor de proximidade bugado e não pega rede. Os demais problemas já resolvi porém ele ainda não detecta rede, apenas o Chip da Oi. Já testei com o chip da Tim, Claro e não pega rede, quando coloco o Chip fica aquela barra de sinal vazia, não pega sinal, e fica escrita na parte superior esquerda '' apenas emergência'' ou as vezes ''sem serviço''. Já verifiquei o IMEI e tudo limpo, também já olhei a placa e visivelmente tudo okay. Porque será que apenas o chip da oi está funcionando? Antes desse problema ocorrer, a cliente alega que usava o aparelho normalmente com qualquer chip. Alguma solução?
  13. Bom dia Clan, Estou com um iPhone 6 aqui, o modelo A 1549, que comprei de uma amiga, com um defeito, de quando reinicia ele ou coloca no modo avião e volta normal, o sinal fica ''buscando''; aí quando tiro o chip e coloco novamente, redefino as configurações de rede, e seleciono a rede 3G, o sinal volta normal, e o sinal 4G não pega cheio, por inteiro (um ponto a menos do que o 3G, que este mesmo, pega o sinal máximo). O que pode ser a causa disso? Gostaria de reparar isso sem precisar ficar reiniciando o aparelho e fazendo esses procedimentos toda hora pra voltar o sinal... A causa pode ter a ver com o modelo A1549 (comprado fora)? Essa minha amiga sempre utilizou o aparelho normal durante um pouco mais de um ano e do nada começou a dar esse defeito. Até agora testei apenas com o chip da Claro.
  14. Iphone 6 nao carrega

    Ah saquei! Ué, vai dizer que não tem como recuperar, mesmo se o trabalho for complexo... ''Minha filosofia de vida'' diz que sempre há algo a se fazer.
  15. Iphone 6 nao carrega

    Vejo sempre em sites, sobre ''o AP morrer'', o que isso significa? Sou novo na área ;
×