gustavootg

Membro
  • Total de itens

    16
  • Registro em

  • Última visita

Sobre gustavootg

Últimos Visitantes

313 visualizações
  1. Olá, boa noite! Estou com um K11 na bancada que liga normalmente, porém após a tela apagar ela demora a gerar imagem novamente, tem que apertar/segurar o botao power varias vezes. Já testei o botao e ele está normal. Estou suspeitando de alguma falha se software.
  2. Já fiz a assinatura. Assim que fizer a rom posto o resultado.
  3. Obrigado, porém nao consigo fazer o download
  4. Boa noite! Amigos, estou com um xt1941-4 ligando e apresentando erro no boot, ele já cai direto na tela do fasboot. Já rodei varias rom e elecontinua com o problema. Como o aparelho nao liga, ele está com bootloader bloqueado (oem locked). Alguém sabe como desbloquear ?
  5. Olá! Boa noite! Estou com um aparelho com o mesmo defeito. Já rodei rom, pelo SmartAssistent, RSD, CMD e nao obtive sucesso
  6. Aparelho caiu na agua e após limpeza quimica está apresentando erro no sistema; Boot up failed ssm: boot image roll back 8, 9 failed to validate boot image Já fiz regravação que mostrava como sucesso porém ao ligar o aparelho voltava para dela de fastboot e apresenta o mesmo erro, alguém já pegou casos assim?
  7. Boa noite amigos! Estou com um problema com um Iphone 7 plus ao qual foi realizada a troca da tela. Ao realizar a troca da tela nova foi verificado que ela estava com defeito, veio quebrada, porém mesmo quebrada ela gerou imagem toda manchada e com linhas, quando coloquei a tela antiga novamente que estava quebrada somente o vidro e a imagem normal, ele nao gerou mais imagem, com nenhuma das duas telas. Quando ligo o aparelho na fonte o consumo dele indica que o aparelho está ligando normalmente. Alguém pode me ajudar?
  8. Boa noite amigos! Estou com um iphone 6 na bancada que entrou com defeito na bateria. Ao fazer a troca da bateria ele ligou, deixei ele descarregar para testar carregando, porém quando coloquei para carregar ele liga até a logo da apple e some a imagem ficando só com a luz do blacklight acesa, o consumo na fonte fica travado em 0,11mah, depois de um tempo ele desliga. Quando liga no carregador ele some a imagem ficando com o blacklight aceso e quando tirar o carregador ele desliga, quando pressiono o botao power com a bateria ele nao liga, somente na fonte. Alguém já pegou esse defeito?
  9. Não está. Esqueci de mencionar mas com o fone também nao sai audio.
  10. Bom dia, amigos! Estou com um LG K10 na bancada que o audio fica somente chiando no alto falante e nao auricular, vocês já conseguiram reparo desse defeito? Ou podem me informar o CI responsavel pelo audio? Obrigado!
  11. Boa tarde, amigos! Vocês sabem me informar o CI responsavel pelo audio do K10? Estou com um na bancada que o som fica somente chiando no alto falante e no auricular. Obrigado!
  12. Bom dia amigos! Estou com moto g2 na bancada que não carrega, o conector de carga está OK, e os 5v na parte inferior da placa OK, mas na parte de cima ele chega somente 0,10v. Alguém pode me ajudar?
  13. Sim amigo. Esse defeito começou depois que troquei a tela do aparelho. Vou começar desde o inicio. Esse aparelho chegou pra mim com a tela quebrada, fiz a troca e ele ligou normal, porém quando fechei ele todo e fui ligar ele ficou na tela pedindo pra ser conectado ao iTunes. Quando conecto ele no iTunes de imediato ele pede restauração, no procedimento de instalação aparace "aguardando iphone" o aparelho liga e aparece aquela barra junto da maça, nisso o aparelho é desplugado e aparece o erro (9).