Marcilio25

Membro
  • Total de itens

    47
  • Registro em

  • Última visita

1 Seguidor

Sobre Marcilio25

  • Data de Nascimento 25-02-1994

Informações do Perfil

  • Sexo
    Masculino

Últimos Visitantes

775 visualizações
  1. Foi feito a Troca do C.I. de carga, deu tudo certo.
  2. Vou fazer esse trabalho e aviso do resultado.
  3. Bom dia, Chegou um iphone 6G que tinha molhado, fiz uma desoxidação, voltou a ligar, porém não a carga não eleva, permanece em "1%". Bom, suspeito do c.i. de Carga, mas antes de mexer nele, talvez possa ser outro componente, gostaria de tirar duvidas com vocês. Obrigado pela atenção. OBS: Site cada vez melhor, parabéns.
  4. Fiz a troca do c.i. de carga, troquei esse componente de 4pinos, retirei depois fiz o jump direto... e nada a carga não sobe, permanece travada!
  5. Beleza vou tentar, envio respostas mais tarde!
  6. Essa é a imagem real do aparelho, iphone 6
  7. Boa noite galera. E o seguinte fiz o jump conforme a imagem, mas mesmo assim o aparelho continua com fata de brilho, iluminação. algum help?!
  8. Bom dia! Voltando ao tópico, resolvi fazendo uma ressoldinha rapida no c.i. de imagem. OBS: Amigo meu lojista da região, pegou com o mesmo problema. Foi em varios fornecedores ate encontrar uma que deu certo e não piscou. Como se fosse versão de peças. Obrigado a todos, e aos ADM's.
  9. O display funcionou perfeitamente na placa que peguei para testar, a que esta na assistência esta do mesmo jeito, não tirei a fotografia mais vou tirar, que você pediu.
  10. Peguei uma placa com um amigo, testei o display que trouxe, funcionou perfeitamente.
  11. Nesse caso, aqui foi quebra de daiplay, @Anderson Alves vou postar a foto.
  12. Anderson creio que não, quando pisca ele inicia normal, mas de tela escura. acho que se fosse o power ele reiniciaria forcado, concorda?