Matheus Fhellipe de Souza

Colaborador
  • Total de itens

    105
  • Registro em

  • Última visita

1 Seguidor

Sobre Matheus Fhellipe de Souza

Informações do Perfil

  • Sexo
    Masculino
  • Local de Trabalho
    Centro de Manutenção
  • Trabalho atual
    Técnico em Manutenção

Últimos Visitantes

1.333 visualizações
  1. Matheus Fhellipe de Souza

    Motorola XT1069 sem áudio nenhum

    Galera, boa tarde! Estou com um G2, no qual não tem áudio algum em nenhum dos falantes e nem o funcionamento dos microfones acredito eu que seja um problema no Codec de audio, já troquei o mesmo e dois capacitores mesmo assim não voltou, já passei a firmware porém não consegui desbloquear o bootloader do mesmo, a Motorola não libera... Alguém pode me ajudar? Não achei no esquema a parte do circuito do u1501 que seria o Codec
  2. Matheus Fhellipe de Souza

    J200BT com IMEI, Base Band desconhecidos e sem wi-fi.

    Alguém que possa ajudar? Até agora sem solução?
  3. Matheus Fhellipe de Souza

    J200BT com IMEI, Base Band desconhecidos e sem wi-fi.

    Vou dá uma olhada, mas já troquei o CI do bt/wi-fi/FM e o cristal, também troquei o fmid no setor RF o cristal e o RF switch e junto fiz umas ressolda nos demais e nada de resolver
  4. Matheus Fhellipe de Souza

    J200BT com IMEI, Base Band desconhecidos e sem wi-fi.

    Passei a particionado e persiste o erro, acredita que possa ser um problema físico?
  5. Matheus Fhellipe de Souza

    J200BT com IMEI, Base Band desconhecidos e sem wi-fi.

    Passei uma combination já amigo fiz os testes e nada, porém também já olhei a parte física e nada, já troquei o cristal e o CI de cada setor...
  6. Matheus Fhellipe de Souza

    J200BT com IMEI, Base Band desconhecidos e sem wi-fi.

    Vou tentar amigo! E posto o resultado! Consigo ela sem ser no clansoft?
  7. Matheus Fhellipe de Souza

    J200BT com IMEI, Base Band desconhecidos e sem wi-fi.

    Já sim, expliquei ali o que aconteceu... Após passar a firmware, o que acha?
  8. Matheus Fhellipe de Souza

    J200BT com IMEI, Base Band desconhecidos e sem wi-fi.

    Fala galera, to com um j200bt no qual ele não reconhece a baseband, não reconhece os imeis nem aciona o wi-fi... Cliente afirmou que foi após uma formatação, após eu passar a firmware no aparelho não voltou e o mesmo parece que não conclui corretamente apressar de no Odin dar por concluído ele não apaga os dados nem ativa o assistente de configuração, já abre logo na tela de bloqueio.
  9. Matheus Fhellipe de Souza

    [RESOLVIDO]Backlight Motorola XT1025

    Resolvido! Troquei o conector e deu certinho! Valeu moçada!
  10. Matheus Fhellipe de Souza

    [RESOLVIDO]Backlight Motorola XT1025

    Não, aparentemente ta legal, mas vou troca lo agora para ver e posto resultado! Agradeço!
  11. Matheus Fhellipe de Souza

    [RESOLVIDO]Backlight Motorola XT1025

    Retirei a bobina original dele de uma outra placa que havia aqui, do mesmo aparelho...
  12. Matheus Fhellipe de Souza

    [RESOLVIDO]Backlight Motorola XT1025

    Galera fala ai, deu entrada aqui na loja um Motorola xt1025 moto e, no qual não se acende os leds da tela(backlight) fiz troca tanto da bobina quando do ci do backlight e não resolveu verifiquei se havia algum curto e tá tudo ok... Observei que ao ligar o aparelho ele gera os 25v porém essa tensão vem caindo rapidamente e nada do backlight acender, alguém que possa me ajudar?
  13. Matheus Fhellipe de Souza

    LG D175f NAO RECONHECE CHIP

    Se quiserem fechar o tópico, não consegui resolver pois muitos dos cis são resinados, não compensa tal trabalho nessa placa...
  14. Matheus Fhellipe de Souza

    J510M com alta temperatura PMIC

    Tópico resolvido galera, troquei a placa para o cliente para entregá-lo e na outra troquei o thermistor e resolveu!
  15. Matheus Fhellipe de Souza

    J530G Não liga.

    Resolveu amigo e troquei, porém sem sucesso...