thiago32

Colaborador
  • Total de itens

    457
  • Registro em

  • Última visita

  • Dias Ganhos

    1

thiago32 venceu a última vez em Novembro 1 2018

thiago32 tinha o conteúdo mais apreciado!

4 Seguidores

Sobre thiago32

  • Data de Nascimento 28-12-1996

Informações do Perfil

  • Sexo
    Masculino

Últimos Visitantes

1.962 visualizações
  1. o foda tem q desbloquear bootloader e queria deixar o aparelho original mais se nao tem outra soluçao
  2. alguma solução touch parado do moto z2 play pq quando bloqueio a tela o touch para daí só reiniciando pra voltar a normal depois q foi atualizado pro 9 ele começou os dois aparelhos q eu tenho aconteceu a mesma coisa sao de clientes
  3. Bom dia... Estou com att e2 em minha bancada ele acende a tela porém não da imagem já troquei frontal e troquei o diodo também mais nada ainda alguma solução?
  4. Boa tarde amigo do Clan estou com iPhone 6s mudo sai nenhum tipo de som ele entrou em minha assistente com problema que não carregava foi feito a substituição do IC USB charger resolveu tava funcionando o som e do nada paroparou tenta gravar um áudio e ele dis que não e possível encontrar despositivo
  5. Fiz troca do U2 mais mesmo assim amigo ele continua dando mesmo erro
  6. bom dia caros amigos do clan entrou um iphone 7 plus em minha assistencia com seguinte erro (talves o acesseorio nao seja compativel) troquei cabo ,bateria,flex de carga ,troquei o ios dele estou sem duvidas como resolver alguem possa me ajudar
  7. Boa tarde chegou um Sony C5 ultra (e5563) na minha loja com a placa quebrada bem justo onde fica o microfone dele estou nessecitando de um jumper para o microfone akie vai foto da placa
  8. entao nao tenho sucata desse aparelho
  9. mais ai q ta nao sei onde vai essas tilha q esta rompida
  10. boa tarde estou com uma tilha estourada de filtro imagem de moto g1 4g xt1040 estou nessesitando de um jumper alguem pode me ajudar
  11. amigo a minha esta faltando uma tilha nao sei onde fazer o jumper pode me ajudar esse esquema e confuso
  12. amigo ja troquei a frontal mais apresentou defeito nessa iluminçao igual estava fazendo antes parece ser defeito de placa