Thiago Goya

Membro
  • Total de itens

    26
  • Registro em

  • Última visita

  • Dias Ganhos

    1

Thiago Goya venceu a última vez em Maio 18

Thiago Goya tinha o conteúdo mais apreciado!

Sobre Thiago Goya

Últimos Visitantes

291 visualizações
  1. Bom dia amigo, conseguiu resolver o problema?
  2. Bom dia, tudo certo? O Scrip não abre, e se tentado passar direto pelo CMD ele não passa a imagem e apresenta erro
  3. Boa tarde galera, tudo certo? Estou com um Moto G6 com o seguinte defeito: na hora de dar o boot ele vai até a primeira tela da logo e desliga logo em seguida. Ele não reinicia, nem apaga apenas a tela, ele simplesmente desliga. Porém no bootloader ele fica ligado normal, com isso pensei em reinstalar a ROM, baixei do CLANSOFT mas o SCRIPT não abre, eu clico pra abrir até mesmo como ADM e não abre, então abri o CMD pra digitar o SCRIPT manualmente, porém na hora de flashear a imagem ele não carrega. Imagem com o erro anexada. Alguém pode me dar uma luz?
  4. Deu certo, obrigado meu caro!
  5. Bom dia amigo, não tinha percebido mesmo a versão kkkkkkkk vou baixar agora a versão M e vou passar pra ver se dá certo, muito obrigado pela ajuda!
  6. Isso, a rom específica. Eu já havia tentado ela, então mudei apenas para o Odin que você me passou, vou anexar as fotos.
  7. Boa tarde, obrigado pela dica. Passando apenas o "AP" apresenta o mesmo erro acima: "Custom Binary(BOOT) Blocke by OEM Lock", e passando as 4 partes apresenta o erro: "Secure check fail: BOOTLOADER."
  8. Boa tarde, obrigado pela dica, porém passando apenas o arquivo "AP" o odin falha durante o "system.img" e no aparelho apresenta a seguinte mensagem: "Custom Binary(BOOT) Blocke by OEM Lock"
  9. Boa tarde. Estou com um J701M para resolver o problema do touch, baixei os arquivos disponíveis no CLANSOFT mas na hora de passar o Odin apresenta erro pedindo o PIT. Já coloquei o pit junto com a rom e mesmo assim apresenta o mesmo erro. Alguém já teve esse problema ou sabe como resolver? Obrigado.
  10. Bom dia meus caros, tudo bem? Então, tô com um moto Z2 Play que veio pra trocar microfone, o mesmo foi trocado e testado. Dois dias após o reparo o cliente voltou e disse que o microfone e a torre do SIM tinham parado, então abri o aparelho e troquei o microfone novamente, e novamente voltou a funcionar tanto o microfone quanto a torre do SIM. Mas aí o cliente voltou mais uma vez e disse que os dois pararam. O caso é que eu troco, eles funcionam por um tempo e logo param, alguém sabe me dizer o que poder ser? Obrigado.
  11. Boa tarde amigos. Estou com um J4+ Plus (J415G) que não se mantém ligado para o processo de reinstalação da ROM. O defeito relatado é de que não liga, mas tentando ligar o aparelho com a combinação POWER + VOLUME ele chega a ligar, entra no modo RECOVERY mas logo já sai e desliga, não se mantém ligado. Alguém poderia me ajudar por favor? Vídeo em anexo. WhatsApp Video 2019-05-14 at 13.46.38.mp4
  12. Bom dia, resolveu o seu problema com a ressolda no PMIC?
  13. Alguma solução para o problema? Estou com um do mesmo modelo mas não quero mexer antes de saber qual o microfone principal para ligações.