fehpires

Membro
  • Total de itens

    25
  • Registro em

  • Última visita

1 Seguidor

Sobre fehpires

  • Data de Nascimento 16-12-1994

Informações do Perfil

  • Sexo
    Masculino

Últimos Visitantes

599 visualizações
  1. Boa noite galera , aconteceu o seguinte ,meu doogee mix helio p20 , 6gb de ram , 64 gb interno , tava carregando , e quando fui ver se tava carregado , não ligou mais. Porém resolvi abrir notei o seguinte ! Começou a fazer um barulho no resistor smd próximo ao conector de bateria , coloquei ele no PC , bem sinal de vida , ai eu prescisava de ajuda pra saber o valor do resistor , por ta com o numero 10 , mais ta apagado ? Se alguém tiver a foto da placa desse aparelho pra poder me informar por favor ?
  2. Boa tarde amigos , eu resolvi isso , fiz o seguinte , tive que arrumar uma tema original que funcione o touch , usei o miracle pra remover a conta google , depois ativei a opção oem , depois usei uma ROM do clan soft que grava o modem por primeiro pra não perder o imei , não grave outro tipo de ROM 7.1 , ten que ser a do clan soft senão o aparelho perde o imei
  3. Opa amigo , e você tem algum contato ou link dessa fornecedoras de original ?
  4. Pessoal to com problema aqui na minha assistência , troquei uns 6 display do j5 pro, original chines , todos eles funcionou uns 4 dias ,e voltou , os clientes disseram que tinha hora que eles dava umas piscada , ate que chegava o momento de parar de dar imagem, resumindo. Queimaram todos eles , já os paralelos funcionam de boa , aconteceu com mais alguem ?
  5. Bom dia pessoal, estou com esse aparelho que foi derrubado no mar e perdeu a trilha do conector de carga, alguém poderia me ajudar com um jumper? obrigado.
  6. A posição do fio ta diferente da minha placa , ao invés de passa por traz dos componentes , passa ele por cima , a segunda curva do fio ta por traz, e não ta pegando estanho , tenta passar por cima depois poste o resultado , qualquer coisa chama whats , -------------------------------
  7. Boa noite eu fiz conforme a imagem citada agora amanhã eu posso tá mostrando minha placa certinho mais é só acompanhar essa linha amarela soldar o fio seguindo ela que vai dar certo os pontos azuis e aonde vai por estanho , espero ter ajudado amigo
  8. Boa noite eu fiz conforme a imagem citada agora amanhã eu posso tá mostrando minha placa certinho mais é só acompanhar essa linha amarela soldar o fio seguindo ela que vai dar certo
  9. Solução descoberta , tem que trocar o EMMC , esse aparelho meu foi molhado fiz a troca do componente funcionou , obg
  10. pessoal meu moto g1 ele nao aceita nenhum tipo de sofware, hard reset, nada pessoal ele fica aparecendo o aplicativo parou todo apps , config, facebook,tecaldo etc... eu consegui desbloquear o bootloader mais nao aceita nada nenhuma rom nem o twrp e quando conecto ele via mtp ele nao instala o drive mais o modo download ta funcionando normal aglgu´´em passou por isso?
  11. pessoal me ajudem, meu moto g3 tava oxidado, deu curto no flex fa tela , ai eu troquei o flex , chegou a funcionar a mesma tela , e testei tbm uma tela nova, só um detalhe , ele funciona certinho, mais assim que a tela apaga ela nao acende mais, ai tem que remover a bateria e ligar de novo? alguém passou por isso?