Novecell

Iniciante
  • Total de itens

    7
  • Registro em

  • Última visita

Últimos Visitantes

212 visualizações
  1. Habilitei o "Tools Mode Config" e tentei desbloquear o bootloader novamente, porém aparece uma mensagem dizendo que a OEM não está ativada. Acho que não tem solução pelo que estou pesquisando, mas agradeço a ajuda.
  2. Estou com um Moto G6 PLus que liga somente na logo da Motorola com a seguinte mensagem "Verity mode is set to disabled". Já passei as firmwares disponíveis no ClanSoft porém sem sucesso. Segue abaixo uma parte do log com o erro. F:\MOTOROLA\Moto XT1926-8\EVERT_OPWS27.113-89-2_subsidy-DEFAULT_regulatory-DEFAULT_CFC.xml>fastboot flash system system.img_sparsechunk.0 target reported max download size of 536870912 bytes sending 'system' (516972 KB)... OKAY [ 16.363s] writing 'system'... (bootloader) flash permission denied FAILED (remote failure) finished. total time: 16.371s Na tela de fastboot aparece também "flashing_locked"
  3. Bom pessoal, passei a combination disponível no ClanSoft para retirada da conta google e quando fui passar a Full Repair apareceu esse erro, já tentei pelo Octoplus e já passei algumas firmwares disponíveis no Sam Mobile, e todas estão dando o mesmo erro. Não sei se estou na área correta para este tópico pois é o primeiro que posto, peço desculpas desde já.
  4. Estou com o mesmo problema que uma galera ai, eu fiz todo procedimento utilizando o firmware do Clan Soft porém o IMEI fica zerado. Gostaria de saber se eu jogar a 8.1 e refazer o procedimento o IMEI volta. Agradeço desde já.