Ir para conteúdo

luccas1617

Colaborador
  • Total de itens

    62
  • Registro em

  • Última visita

1 Seguidor

Sobre luccas1617

  • Data de Nascimento 04-01-1987

Informações do Perfil

  • Sexo
    Male
  • Local:
    Bahia
  • Local de Trabalho
    Manutenção de celulares e tablets
  • Trabalho atual
    Técnico

Últimos Visitantes

692 visualizações
  1. luccas1617

    K4 2017 não liga

    Pessoal, chegou um aparelho hj não liga, placa nova, sem oxidação. Ao pressionar o power ele esquenta, sem pressionar o power ele não apresenta consumo nenhum na fonte, problema esta so pressionar o power. Alguém já pegou algum assim?
  2. resolveu, depois que troquei o pmic, obrigado
  3. Obrigado, Você tem o manual técnico desse aparelho?
  4. Quando reinicia o aparelho o sistema fica normal, símbolo do raio some. Ao colocar pra carregar novamente aparece de novo, pra sair só reiniciando o aparelho novamente, não acredito que e seja software, dando uma pesquisada vi que poderia ser o ci, mais quero outra opinião sw possível, pessoal mais experiente do fórum, obrigado.
  5. Ok vou estar atento. Sobre o problema.. O conector foi colocado o mesmo do aparelho, não foi feito adaptação. O cliente informou que o aparelho esquentou muito depois desligou, qd abrir verifiquei que o conector está danificado( clientes deve ter forçado ao colocar o cabo usb) achei que só trocando o conector resolveria, em parte resolveu pois está com o carregando, mais ao retirar continua mostrando conectado. Cliente informou que antes desligar o aparelho por completo apareceu esse raio no símbolo da bateria, por isso não acredito que tenha sido depois da troca do conector
  6. Estou com um moto g5 plus, ele está carregando mais quando retirar o carregador ele mostrar como se tivesse ainda conectado, com o raio no símbolo da bateria, conector usb dele foi trocado, e esse problema aconteceu antes de trocar o conector. Alguma solução?
  7. luccas1617

    Yaxun 943

    Minha separadora yaxun 943 começou apitar e subir muito a temperatura, creio que foi a resistência, ag não aquece mais 34° não sobe mais. Alguém já trocou a resistência dessa separador de lcd?
  8. luccas1617

    k4 trilha rompida tela branca

    foi uma garimpo realmente, mais conseguir. fui raspando com cuidado e encontrei um ponto de trilha em baixo , deu certo obrigado
  9. luccas1617

    k4 trilha rompida tela branca

    foi uma garimpo realmente, mais conseguir. fui raspando com cuidado e encontrei um ponto de trilha em baixo , deu certo obrigado
  10. luccas1617

    k4 trilha rompida tela branca

    k4 tela branca, fui fazer um jumper no filtro mais a trilha rompeu , alguma solução? obrigado
  11. luccas1617

    J701mt - touch parou após atualiar para 8.0 oreo

    Beleza então, vou ver agora obrigado
  12. luccas1617

    J701mt - touch parou após atualiar para 8.0 oreo

    Estou com o mesmo problema, essa solução do clan soft funciona somente com box? Fosse preciso pagaria, pois valorizo o trabalho e nosso ramo, mais estou sem boxs no momento, troquei a tela e o cliente atualizou e parou, ele ainda resetou o aparelho pra piorar, é possível resolver sem box?
  13. luccas1617

    Jumper usb jbl

    Boa tarde amigo, não compreende muito
×