Washington Lima

Iniciante
  • Total de itens

    8
  • Registro em

  • Última visita

Informações do Perfil

  • Trabalho atual
    TECNICO EM INFORMATICA
  1. Washington Lima

    Samsung S6 Edge (SM-G925I) na logo

    Amigo, quando você fizer a instalação de Rom da Samsung, alguns aparelhos continuam travado. Desliga ele e faça um Hard Reset após instalar a Rom. Já resolvi vários assim. Tenta ai e posta aqui, boa sorte!
  2. Washington Lima

    Parabéns ao Super Moderador Bruno Santana

    Não conheço ninguém ainda no Fórum porque sou novato aqui kkk, mas parabéns aê Bruno! Tudo de bom pra você e sua família; abraço!
  3. Washington Lima

    Positivo S430 Mini parou de dar vídeo ao instalar ROM

    Pessoal, vim para informar o desfecho da história do positivo. Estava com falha na nand, foi mandado pra positivo (cliente me disse que estava na garantia) Substituíram a placa lógica do aparelho. Obrigado à todos que tentaram me ajudar! -Moderador, pode fechar o tópico.
  4. Eu concordo com cada palavra, não é possível que alguém da nossa área não possa pagar por uma assinatura de valor simbólico pra ter em mãos um serviço de ótima qualidade. Tem que ser rígido sim.
  5. Washington Lima

    Positivo S430 Mini parou de dar vídeo ao instalar ROM

    Eu tentei de várias formas, ja tentei em 3 computadores, Windows 10, Windows 8 e Windows 7. Ambos não reconhece o aparelho no programa de reinstalação de sistema, porém todos aparecem reconhecidos no gerenciador de dispositivos.
  6. Washington Lima

    Positivo S430 Mini parou de dar vídeo ao instalar ROM

    MediaTek USB Port (COM7)
  7. Boa noite à todos. Deu entrada na assistência técnica um Positivo S430 Mini Twist que estava travado na Logo. (Sou membro do ClanGSM) Fui até o site e baixei a versão: https://www.clansoft.net/dl/index.php?a=downloads&b=file&id=2736 Com a ferramenta da Positivo dava erro, então fiz a instalação via SP Flash Tool e concluiu 100%. Porém ao reiniciar o dispositivo ele não deu mais vídeo, fiz de novo a reinstalação para ver se resolvia, mas não. Alguém poderia me auxiliar?
  8. Washington Lima

    [Resolvido]Microsoft 640 XL não reconhece chip

    Ja tive um problema como este, minha solução foi reinstalar o sistema através do Lumia PC suite, faça um backup dos dados e experimente também. Nao deixe de postar o resultado.
  9. Washington Lima

    Moto G XT1069 Sem Audio

    Estou com um XT1069 aqui com problema no Audio também, vou tentar fazer a ressolda no CI e posto aqui o resultado.