Ir para conteúdo
Compartilhamento de Links do Clan SOFT em Grupos de WhatsApp Leia mais... ×

lpdps333

Membro
  • Total de itens

    15
  • Registro em

  • Última visita

Sobre lpdps333

Informações do Perfil

  • Sexo
    Masculino
  • Local:
    rio das ostras
  • Local de Trabalho
    vip cell assistencia tecnica, rio das ostras, rua itaperu loja 05
  • Trabalho atual
    técnico, atendente, técnico em informatica de softwares

Últimos Visitantes

279 visualizações
  1. Resolvi o problema com a troca do chip ( vivo roxo ) por incrível que pareça o chip estava com problema como descobri: abri o aparelho, removi a placa e limpei e tudo mais, testei frontal funcionou perfeito, botei o chip do cliente e o aparelho ficou dando o problema ai removi o chip continuou o problema mesmo reiniciando e tudo, aii eu abri tirei a frontal e desconectei ela e conectei dnv, mas dessa vez não botei o chip e ele funcionou 2 dias perfeitamente, dpois botei o chip ele reiniciou, ai tirei e mesmo assim continuou reiniciando, removi a frontal e coloquei dnv e voltou ao normal, dai descobri essa doideira, botei outros 2 chip meu da vivo (roxo) kkk ele reiniciou, ai eu tentei um verde kk e funcionou, azul funcionou, abri um chip novo roxo e ele reiniciou........ me explica isso, já está com cliente 1 semana funcionando perfeitamente, ( no caso recomendei não por nenhum outro chip ). compartilhando a experiência ai pq mds 1 semana pra resolver isso.
  2. Olá amigos, tenho um s5 na bancada que liga normalmente funcionando tudo, após usar por uns minutos ele ou reinicia e fica com tela apagada ( touch funcionado e led dos botões acesso. *já testei outra frontal *sem conector *soft já usei a do samfirm, e 2 do clan soft sendo 1 repair 6.0.1 *já verifiquei pontos de oxidação na placa e não achei nada fora do lugar, por via de duvidas limpei a placa. *testei sem cameras e outros jacks conectados * e não sei dizer se foi acaso que quando usei com chip ele reiniciou com mais frequencia, sendo que não achei oxidação. me ajudem pfvr qualquer conselho já me ajuda. obrigado!! se tiver algo errado ai me fala, primeiro tópico.
  3. lpdps333

    Moto g5 desative o modo aviao

    testei em um moto g4 plus e g5 plus e não funcionou.
  4. lpdps333

    moto g3 mostra carregando sozinho

    meu resolveu com bateria também, valeu!
  5. lpdps333

    motorola xt1078 motog2 não carrega

    resolveu?
  6. lpdps333

    Iphone 4S - Erro -1

    cara resolvi um 5s retirando frontal e fazendo sem, tenta ai, eu ja tinha trocado bateria e tudo e n resolveu, só tirando frontal, desconecta ela e bota pra fazer, pq ele entra sozinho no modo download entao n precisa ver.
  7. lpdps333

    iPhone 6S super aquecimento

    limpeza resolveu pra mim uma vez.
  8. lpdps333

    corrigir modo aviao motorola

    valeu amigo o meu deu certo!
  9. lpdps333

    S7273t Chuvisco colorido na tela

    TESTADO, FUNCIONA 100%
  10. lpdps333

    D295F Qualcomm Hs usb Qdloader 9H008

    não faz soft nele antes de usar esse procedimento, http://www.clansoft.net/dl/index.php?a=browse&b=category&id=1020 eu baixei aqui.
  11. lpdps333

    D295F Qualcomm Hs usb Qdloader 9H008

    amigo ele já tem solução facil, procura no google reparo de tela rosa lg.. msm solução..
×