Ellenylton

Iniciante
  • Total de itens

    9
  • Registro em

  • Última visita

Informações do Perfil

  • Sexo
    Masculino

Últimos Visitantes

424 visualizações
  1. Bom dia amigos , estou com um moto G4 plus , o qual já vêio de outra assistência técnica onde removeram o ic de mídia e não fizeram a reposição , gostaria de saber onde posso está encontrando esse componente para poder fazer a reposição ou alguma dica dos amigos a respeito do que fazer. Desde já agradeço a atenção
  2. Boa tarde amigos , estou com um iphone 5c com o mesmo problema , tento ligar o aparelho na fonte ele da um consumo de 0.3 e esquenta muito um componente.
  3. Boa noite amigos ,chegou para mim um Samsung J8 totalmente apagado . Abri o mesmo e identifiquei muita oxidação na placa. Fiz desoxidação , resolda. Daí voltou a funcionar. O problema é que ao colocar para carregar aparece a mensagem ALTA TEMPERATURA e interrompe o carregamento. Estou buscando o termistor na placa mais não estou conseguindo identificar o mesmo na placa do aparelho . Gostaria de uma ajuda dos amigos de profissão. Desde já agradeço a atenção
  4. Boa tarde, estou com um aparelho LG h522f com o mesmo defeito, fiz teste de medição de corrente que chega ao conector da bateria o mesmo esta chegando corrente de 3.9 .
  5. Bom dia amigos, estou com um iphone aqui na minha bancada , o qual ao pressionar o botão power o aparelho liga aparece a logo Apple, dai já apaga e reinicia novamente. já troquei a bateria , testei o aparelho na fonte e não possui consumo e não esquenta em lugar nenhum. peço a ajuda e dicas dos amigos dos amigos aqui. desde já agradeço a atenção
  6. Boa tarde a todos,venho por meio da mensagem pedir uma ajuda a todos, estou com um Samsung 8552 ,o qual não liga e nem desliga o wifi ,já fiz uma ressolda e desoxidação e nada resolvi , venho pedir uma dica para resolver esse problema.! Desde já agradeço a atenção