Ir para conteúdo

GabrielES105

Membro
  • Total de itens

    20
  • Registro em

  • Última visita

Sobre GabrielES105

Últimos Visitantes

380 visualizações
  1. GabrielES105

    Como corrigir erro CQATeste após remoção de conta.

    Olá , Boa tarde , eu peguei um aparelho p fazer o mesmo procedimento e apos o procedimento iria passar a flash , porem sempre da erro no ultimo arquivo do system , Failed to validate sparse image (bootloader) Preflash validation failed Sendo que é o arquivo correto e mais recente para o aparelho XT1635-02 8.0 Flash Com patch mais atualizado de segurança ! E nunca completa ! Alguem pode me ajudar ?
  2. Olá , Boa Tarde , Baixei o Arquivo em questão porem da o erro PIV HASH VALIDATION FAILED FOR PIV ENTRY 0 no arquivo 11 ! Poderiam me auxiliar ?
  3. Consegui , porem não consigo formatar , porque ta dando "Unmount data"
  4. Olá Amigos , Alguem mais deu erro do " Zip corrupt?" como resolver ?
  5. Olá , boa tarde a todos , na verdade o tópico e uma duvida e uma pesquisa mesmo Eu ja recebi uma base de 3 celulares moto g4 plus para fazer o FRP , e com o proprio arquivo aqui da clan , não consigo , porque o mesmo não reconhece usb , nada , nem dispositivo desconhecido , nada mesmo ! E ele fica so carregando ( E UM LED LA EM BAIXO FICA PISCANDO NO FASTBOOT ) mas não reconhece dados - Ja troquei duas vezes o conector dele , pensando nas trilhas Então ai que vem a duvida , sera que é algum patch novo que a motorola lançou para não reconhecer usb quando resetado , ou algo assim ? Grato Desde já !
  6. Olá Amigos , bom dia ! Estou agora com uma z3x e gostaria de saber qual é melhor para resolver , sobretudo , aqueles problemas de tela roxa do lg , etc A ativação da z3x LG ( Acredito que não de para fazer por ela , não sei se regrava o boot ! ) A Medusa Ou A Octoplus LG ! Fico no aguardo !
  7. GabrielES105

    Bootloader não desbloqueia.

    Xxxxxxxxxxxxxxxxxxx eu trabalho com a area a um tempo , mas porem o aparelho em questão é de uso pessoal , e deu um b.o ! Eu quero desbloquear o bootloader dele , para eu poder instalar o twrp para fazer root Aparelho em questão é um moto x4 1900-6 logo a cid foi modificada , etc , mas ta como 0x0000 , ou seja , da p desbloquear , segundo os codigos da moto Porém , o mesmo não habilita a opção de habilitar o desbloqueio de oem , sempre fica cinza ! Segue anexo ! Ja estou um pouco desesperado , pois necessito de root para diversas funções que uso a anos ! então , qualquer solução , etc , agradeço ! PS : Estou na rom mais recente , a de fevereiro , PS : Imagem da net , mas a msg da OEM é identica a que aparece no meu dispositivo !
  8. GabrielES105

    Problemas e soluções com ChimeraTool

    Olá . sei que pode ser reviver tópico mas acredito ser por uma boa causa , podem me explicar mais sobre o Quimera , e quais os preços mais ou menos ? Pois estou interessado ! Obg fico no aguardo !
  9. GabrielES105

    corrigir modo aviao motorola

    Ola , boa noite , desculpe se eu desenterrei o topico , mas é por problemas similares ,tenho em minha bancada um moto g5 com o mesmo problema de "desative o modo aviao para fazer ligações" Tentei baixar o arquivo aqui presente porem o arquivo vem como corrompido , caso alguem ainda o tenha e puder upa-lo novamente agradeço !
  10. GabrielES105

    Sony E2363 Travando Após Formatar / Atualizar

    @Paulo de Deus Sabe Algum Lugar onde eu possa comprar essa placa que seja de inteira confiança ? Preciso o mais rapido possivel !
  11. GabrielES105

    Sony E2363 Travando Após Formatar / Atualizar

    Acho que de toda forma , é valido arriscar , ou não ? Ja que em caso de não funcionar , infelizmente serei obrigado a arcar com uma placa nova , vide o mesmo dizer que o aparelho estava em perfeitas condições !
  12. GabrielES105

    Sony E2363 Travando Após Formatar / Atualizar

    @Paulo de Deus Então no caso so outra placa , né ? Pois o cliente alega que o mesmo estava em perfeitas condições antes ! E Apos atualização não para de ficar em loop , entre outros ! Tem possibilidade tb de ser solda da eMMc ? Ou algo assim ?alguma coisa a verificar ?
  13. GabrielES105

    Sony E2363 Travando Após Formatar / Atualizar

    @Paulo de Deus Tudo bem irmão ? Obg Pela Resposta Então , o primeiro procedimento quando chegou aqui foi ser atualizado via Xperia Comp Mas porem foi a partir dai que começou os problemas Antes o aparelho apesar de lento ( Segundo relatos do cliente ) Ele estava 100% ok ! após atualizar , ele começou a reiniciar , não permanecer muito tempo ligado que reiniciava e As vezes ficar apenas no logo da sony e reiniciando amigão !
  14. Olá , Boa Tarde a Todos ! Recebi Hoje aqui um aparelho para atualização como de rotina normal Porém apos eu atualizar ele via flashtool para o android 6.0 o mesmo começou a entrar em loop e a travar constantemente ( Coisa que antes não ocorria) pode ser algo com eMMc , acredito , mas acho que se fosse , antes ja apresentaria sinais , correto ? Caso alguem possa me dar uma solução que eu possa tentar , agradeço PS : Estou baixando a Downgrade para a 5.0 do mesmo ! Aguardo !
  15. GabrielES105

    Sony LED VERDE

    Olá , Boa Tarde , Hoje recebi alguns aparelhos para soft e dentre eles um sony , cujo o mesmo apenas entra em fastboot , ou SOMC Flash ( Quando pressionado o vol - e o vol + Juntos ) Quando pressiono o volume menos , ele fica vermelho logo apos verde e não reconhece no pc ! Tenho Box Apenas para aparelhos que mais aparecem por aqui ( LG , samsung ) Então a unica forma de efetuar o serviço é por Flashtools ou Xperia companion , Alguma sugestão ( Troca de usb , carregar bateria 100% , ou alguma sugestão )
×