mudosp

Membro
  • Total de itens

    32
  • Registro em

  • Dias Ganhos

    2

mudosp venceu a última vez em Junho 19

mudosp tinha o conteúdo mais apreciado!

1 Seguidor

Sobre mudosp

  • Rank
    Membro Clan
  • Data de Nascimento 18-05-1982

Últimos Visitantes

O bloco dos últimos visitantes está desativado e não está sendo visualizado por outros usuários.

  1. Antes de vc trocar a placa, verifique se o fuso horário, data e hora estão corretos !
  2. Caro Tio Dalto, reflita sobre sua pergunta ! A placa é parte mais importante do aparelho, o resto é bateria carcaça e periféricos!
  3. se vc tem a box umt , coloca o aparelho em fastboot e executa " disable factory mode " não sei o comando para fazer direto pelo prompt.
  4. Tenta trocar por uma bateria carregada e da o hard reset antes de passar flash
  5. Não sei se é o mesmo caso que o seu, peguei alguns que por algum erro de software não carregava e não inicializava. solução: bateria carregada e hard reset.
  6. Boa tarde amigos! Estou com XT1710, sem marcas de oxidação que não carrega com o aparelho desligado ao conectar o carregador, no display aparece o raio e depois uma "?" e reinicia e assim fica ! o aparelho esta ligando no conector para bateria na placa chega 4V não tem oxidação ja efetuei a troca do U503 E ainda não consegui resolver ! Alguém tem alguma sugestão ?
  7. Verifique tb se o imei pelo *#06#, Procure na placa por oxidação e ou falta de componentes
  8. A resposta é meio clichê ! testa com outra bateria, cabo boa limpeza no conector !
  9. Colega todas as informações sobre baseband são coerentes !! Mas primeiro de tudo veja se ele esta sincronizando data e hora corretas ! ja tive com muitos casos de 5C e 5S com esse defeito ! Se deixar com o fuso horario e hora automaticos não sincroniza data hora pela rede ! Coloca desativa e configura data e hora manualmente e veja se sobe sinal !
  10. mudosp

    S6edge

    Colega, acredito que esteja se esforçando em vão ! nunca peguei nenhum samsung com defeito no wifi, onde a origem do defeito fosse software ! Todos eram hardware ! Remove a resina e ressolda o ci do wifi !
  11. Ja peguei samsung's com placa oxidada e que zerava o imei (null) Hoje sempre verifico a placa antes de fazer qualquer procedimento de software !
  12. se vc tiver uma outra placa integra com todos componentes para que vc possa comprar com a sua com defeito ! procure por falta de componentes componentes quebrados, trincados e ou parcialmente solto verifique nas áreas próximas onde vc mexeu ! remova apenas a placa do aparelho e verifique se a placa apresenta os mesmo sintomas !
  13. Já tivemos algumas vezes vezes esses mesmos problemas com essas telas não originais de X2 ... e sempre eram as telas ! touch falhando ou operando sozinho aparelho apaga a tela apos o tempo determinado e depois a tela não volta apertando o botão ou conectando o carregando somente desconectando e reconectando a bateria ! são as telas de péssima qualidade !!
  14. Cara esquece software, a origem do defeito é físico! Ja recuperei 2 placas de g920 com alto consumo que eram gerados pelo P.A, mas o consumo era muito maior que o seu caso! ja peguei alguns samsung's com alto consumo 0,04, mas nunca fui afundo para identificar se era regulador de tensão ou outro circuito ! Boa sorte !
  15. Com exceções de oxidação ou aparelho que sofreu pressão mecânica ou imei corrompido, esse defeito não é software !! É defeito físico na placa, pelo sintoma Amplificador de potência ( os velho conhecidos PA ). Não testei nenhum porque não tenho placa doadora de peças ! Mas ja resolvi um G920 como o mesmo sintoma coma troca do PA.