DanrleySIAMCET

Membro
  • Total de itens

    35
  • Registro em

  • Última visita

1 Seguidor

Sobre DanrleySIAMCET

Informações do Perfil

  • Trabalho atual
    Técnico

Últimos Visitantes

575 visualizações
  1. Essa é a solução definitiva do k10 sem imagem quando não é as bobinas de filtro. Fiz 4 aparelhos de ontem pra hoje perfeito funcionamento. Em um dos tive ué trocar a bobina do lado do c.i pois estava aberta. Estou compartilhando com vcs porque já dei vários k10 sem imagem como sem solução...
  2. DanrleySIAMCET

    MOTO X4 -1900-6 - Touch não funciona

    A tela que tá colocando é original? Pode ser que o aparelho esteja atualizado, na nova atualização só tá funcionando as telas originais.
  3. DanrleySIAMCET

    APLEE 6s com alto consumo

    Nesse consumo com certeza tem algum componente esquentado, mas faz o seguinte retira a tela e desconecta o flex power, verifica se ainda existe esse consumo. Se sim procura por oxidação removendo as blindagem pois o consumo que você falou é muito alto pra não esquentar alguma área ou a placa não ter oxidação. Espero ter ajudado, dar retorno assim que possível.
  4. DanrleySIAMCET

    Samsung J105 não funciona nenhum touch

    Capacitor em curto próximo ao conector do display na placa. Já fiz uns 5.
  5. DanrleySIAMCET

    Samsung J5 A500 falha no touch

    Verifica se tem algum capacitor em curto, próximo ao conector do lcd na placa.
  6. DanrleySIAMCET

    C6943 nao liga

    Qual consumo na fonte? Se for um consumo normal em média de um aparelho ligando, realize testes como substituir a lcd ou flex condutor para placa, pode verificar oxidação ou algumas das bobinas do conector lcd se estão sem medir continuidade, porém se o consumo que você está falando for sem preciosas o Powe, vai ter que dá uma verificada visível com microscópio procurando falhas aparentes, baixar o esquema elétrico e ir em frente.
  7. DanrleySIAMCET

    Moto g 2 não dá sinal de rede

    Além do que o amigo falou a cima, não custa realizar os testes de trocar a tampa traseira, verificar se o pino da antena da placa está encostando na tampa, (caso não pode colocar estanho). Medir continuidade desse mesmo pino até o RF. E uma dica, algumas vezes pra soluciona certos tipos de problemas é bom você apurar o histórico do aparelho, como exemplo como começou o problema e se já veio de outra assistência.
  8. DanrleySIAMCET

    Zenfone 2 ZE551ml Sem imagem no LCD

    Também estou com o mesmo problema no mesmo modelo.
  9. DanrleySIAMCET

    Moto G2 apaga display ao fechar aparelho

    O problema está no conector do display, Mas na maioria das vezes basta apenas colocar um cálcio como o Amigo falou. Em relação às telas paralelas vc pode testar sem colocar a placa em cima, testa com o celular aberto (placa do lado da tela). Se acender é só fazer um dos procedimentos.
  10. DanrleySIAMCET

    Jumper carga 8150b

    Obrigado pessoal, mas não consegui resolver.
  11. DanrleySIAMCET

    Jumper carga 8150b

    Ninguém vai me auxiliar, estou precisando pessoal, quem poder passa aí, agradeço.
  12. Pessoal estou precisando de algum jumper para trilhas do conector do 8150, alguém pode ajudar? Agradeço aos colaboradores. Notei que está ausente dois componente entre o conector de carga e o soquete da câmera.
  13. DanrleySIAMCET

    Moto G 1º gen Tela Azul

    Ei cara já resolvi tela azul de moto g1 trocando a câmera
  14. DanrleySIAMCET

    E470 sem audio pelo auto falante

    Pessoal estou com l4 que não reproduz áudio, ao analisar a placa percebi que foi retirado um capacitor próximo ao CI e as trilhas estão ropidas, vocês têm ideia de como solucionar esse problema? Ele funciona o horicular normalmente.