breve

Membro
  • Total de itens

    41
  • Registro em

  • Última visita

Sobre breve

Últimos Visitantes

709 visualizações
  1. desculpe minha ignorancia mas fazer bckaub da pasta dele mesmo nao resoveria , preciso ter outro i9300 para copiar a pasta efs. e isso, amigo
  2. ja fiz isso, quando reset efs ai reinicia com quadrado e as letras amarelas, acho que o que ta danificado e o factory Mode.
  3. Boa tarde, estou tentando reparar imei do s3, pela z3 e da erro 8 no final da operação digito *#9090# so abre a tela service mode e nao aparece as opçoes alguem pode me ajudar. Obrigado.
  4. boa tarde amigo, ja fiz isso quando entra no robozinho ele instala ate a metade e ai para na tela instalando aplicativo.
  5. Boa tarde sera que vcs podem me ajudar, to com um Samsung G 532 mt, ja passei varias rons e fica assim conforme instalando aplicativos, as vezes chega carregar ate no meio e depois desliga e liga fica sempre nesta tela.
  6. Boa tarde, to aqui com um A 510mn sem rede digito o codigo *#0011# e aparece assim servicemode basic information (1) sim information (2) sim is not ready alguem pode me ajudar ja passei uma nova rom nele e nada.
  7. Usei o touch continuou parado.
  8. Imei ja voltou , foi so trocar a rom , mas o touch ta parado.
  9. Blz estava normal sim.
  10. Boa tarde, fiz o procedimento para touch pardp do xt 1672 e imei ficou zerado e o touch nao voltou tambem.
  11. Ok amigo, CQA-test esta ligado passei esses comando ele desligou e ligou exatamente como estava;
  12. Ele reconhece o chip mas fica sem rede, quando vai ligar pede para desativar o modo aviao, que nao esta ligado
  13. So fica na tela android one e tambem entra no Fastboot, ja tentei varias maneiras de flashear, td que faço da erro alguem pode me ajudar.
  14. Sim removi a frp, passei o AP de uma ron que fiz downloads do Sammobile e ele voltou to acabando de fazer o procedimento,