lucasfebs

Membro
  • Total de itens

    30
  • Registro em

  • Última visita

Sobre lucasfebs

Informações do Perfil

  • Trabalho atual
    Técnico em manutenção de celulares

Últimos Visitantes

480 visualizações
  1. Olá boa noite, estou com um moto x play que parou de funcionar o sensor de proximidade e a rotação de tela, após atualização para o android 7.1.1, ja voltei a firmware para a 6.0.1 porém continuam sem funcionar! Alguém sabe se possui solução ?
  2. lucasfebs

    Solicito FRP Moto X4 Android 9.0 Pie

    Ai tem outro problema, não tenho cadastro no clan soft :( Pessoal agradeço a todos pela a ajuda, tenho um parceiro que possui a box, ele vai remover pra mim. Muito obrigado!
  3. lucasfebs

    Solicito FRP Moto X4 Android 9.0 Pie

    O pior é que não possuo nenhuma box no momento, apenas meu computador mesmo :( Será que não tem nenhuma maneira de resolver através do uso exclusivo do computador?
  4. lucasfebs

    Solicito FRP Moto X4 Android 9.0 Pie

    Olá boa tarde, então é que eu ja vi os metodos aqui no forum porém o meu não solicita a permissão da depuração USB, pelo metodo do moto new. E quando tento o metodo pelo gerente de contas google, depois que faço o procedimento e reinicio o aparelho, ele entra em loop.
  5. lucasfebs

    Solicito FRP Moto X4 Android 9.0 Pie

    Boa noite pessoal, alguém sabe se possui o frp pra remoção de conta google para o android 9.0 do moto x4? Agradeço desde já!
  6. lucasfebs

    J7 Neo "Chip Incompativel"

    Agradeço a todos pelas respostas , reinstalei o CP ai voltou a funcionar! Muito obrigado.
  7. lucasfebs

    J7 Neo "Chip Incompativel"

    Boa tarde Charles , não sei o que é a combination. Consegue me explicar ?
  8. lucasfebs

    J7 Neo "Chip Incompativel"

    Olá galera , estou com um j701 aqui que travou o touch após a atualização, fiz o procedimento de software e então o touch voltou, porém agora os chips não registram na rede e aparece uma mensagem de "Chip Incompativel" Alguém consegue me dar uma ajuda?
  9. Olá pessoal, estou com um moto x style onde o flex power original danificou-se, já coloquei diversos flex diferentes porém nenhum está funcionando! Aperto os botões nenhum responde, se eu coloco o original e aperto os botões que estão bons funcionam, porém os flex que troquei nenhum funcionou os botões , ja testei uns 5 flex. Alguém poderia me ajudar? O aparelho só aceita o flex original!
  10. lucasfebs

    MOTO C PLUS XT1726 NÃO LIGA NÃO CARREGA

    Muito boa a dica, por mais simples que seja! Deu certo em um aparelho aqui. Agradeço a ajuda amigão, boa noite!
  11. O conector do cabo coaxial da antena principal saiu, rompendo assim a trilha na placa (circulado em vermelho), gostaria de saber se consigo fazer algum jumper , pois o celular não encontra sinal de rede!
  12. lucasfebs

    Galaxy A7 SM-A710M problema de software

    Muito obrigado a ajuda, o aparelho voltou a iniciar! Você pode me explicar por que aquela rom que vc me mandou funcionou ?
  13. lucasfebs

    Galaxy A7 SM-A710M problema de software

    Notei que logo após aparecer "hidden" ele da fail! *Uma coisa que não disse foi que ele ficou assim após eu tentar um método de frp, eu flashei o "userdata" , segue o link : [Hidden Content]
  14. lucasfebs

    Galaxy A7 SM-A710M problema de software

    Primeiramente queria agradecer a ajuda, mas infelizmente também funcionou. Porém essa rom quase deu certo , por que todas as outras que eu tentei instalar deram falha logo no inicio, essa que vc me passou foi bem no final , quase completando o flash. Eu achei que essa daria certo pois ela não deu fail no começo igual as outras, porém quando estava terminando, deu!
  15. lucasfebs

    Galaxy A7 SM-A710M problema de software

    Ja baixei varias roms do sam mobile , de varias versões do android, mas nenhuma da certo