Lucas Silva

Colaborador
  • Total de itens

    223
  • Registro em

  • Última visita

Sobre Lucas Silva

  • Rank
    Avançado Clan
  • Data de Nascimento 19-08-1984

Informações do Perfil

  • Sexo
    Male
  • Local:
    São José do Rio Preto - SP
  • Local de Trabalho
    Conserto de celulares
  • Trabalho atual
    Administro minha Loja e sou Técnico em Telefonia Celular

Últimos Visitantes

1.329 visualizações
  1. OK. Obrigado pelo retorno. Vou aguardar nosso amigo Rafael pra ver se ele tem mais alguma ideia.
  2. Bom dia amigo! Estou com um aparelho com o mesmo problema que o do nosso amigo, troquei o componente que vc disse e continua com o mesmo defeito, tem alguma outra possível solução? Desde já agradeço!
  3. Lucas Silva

    Moto g4 plus sem imagem curto

    Marlos, conseguiu alguma solução neste caso? Estou com um aparelho do mesmo jeito. Fui trocar o painel frontal e ele começou a esquentar e agora não dá imagem, com a frontal conectada ele dá quase 2 amperes de consumo e sem ela funciona e dá o consumo normal, igual ao seu caso. O link que o Cleyton enviou é para casos de falha no LED, mas neste caso o aparelho está com algum componente em curto quando ligamos a tela.
  4. Lucas Silva

    Iphone 7 plus não sai som no alto falante

    Bom dia! O post é antigo mas estou com o mesmo problema, entrou um iPhone 7 Plus para trocar o painel frontal e depois da troca não funciona o speaker (toque, campainha, vídeos). Testei o speaker e o mesmo está funcionando, fiz uma limpeza no dock e nada, está tudo devidamente conectado, alguém já conseguiu resolver um caso desses?
  5. Boa noite amigos, Este aparelho entrou em minha assistência com a reclamação de que o aplicativo da câmera não funcionava, sensor de digital não funcionava, não faz ligação e não funciona dados móveis. Testei uma câmera e não resolveu, decidi então rodar uma firmware no aparelho, baixei a mais recente do ClanSoft e agora o aparelho está em loop, já tentei várias vezes e nada. Hard reset também não resolveu e como está na última versão, patch de Dezembro, não encontro uma firmware que possa ser utilizada, porque o mesmo está com o bootloader bloqueado. Alguém já pegou algo parecido? Alguma solução? Desde já agradeço!
  6. Lucas Silva

    IPhone 6 parte da tela escura

    Boa tarde! Cara conseguiu alguma solução? Estou com um 6S Plus com o mesmo defeito, troquei o painel frontal e agora voltou com esse defeito, coloquei uma frontal nova e o defeito persiste, conseguiu resolver com a ressolda?
  7. Lucas Silva

    Moto G1 não funciona power

    Amigo, Teve alguma solução? Estou com um com o mesmo problema.
  8. Lucas Silva

    Sim card sony 5322 ultra não reconhece

    Alguém obteve sucesso? Estou com um aqui com o mesmo problema do Alex, não funciona o chip 1 mesmo trocando o slot. Desde já agradeço!
  9. Lucas Silva

    Moto G4 Plus Carregando Lentamente

    Amigo, como disse o conector foi trocado e seus contatos conferidos no microscópio, conector não é o problema. Neste tela que você citou aparece carregando lentamente também, mas não indica que está carregando via USB, Testado com carregadores originais, a falha é na placa
  10. Lucas Silva

    Moto G4 Plus Carregando Lentamente

    Boa tarde amigos! Estou com esse Moto G4 Plus que quando coloca para carregar aparece essa mensagem: Carregando lentamente.... E realmente demora muito para carregar, mesmo utilizando um carregador turbo o mesmo aparece essa mensagem. Fiz uma pequena pesquisa pela internet e este defeito é muito comum nesse modelo, alguma ideia de solução? Já troquei bateria, conector de carga e nada o defeito persiste. Desde já agradeço!
  11. Lucas Silva

    Moto G4 Plus não carrega[Resolvido]

    Beleza Anderson! Vou tentar e posto os resultados! Desde já agradeço!
  12. Lucas Silva

    Moto G4 Plus não carrega[Resolvido]

    Boa tarde! Sei que o tópico tá marcado como resolvido mas essa foto postada é de um moto x play... Qual seria o componente do Moto G4 Plus?
  13. Lucas Silva

    Erro Moto G UTAG FLASHFAIL

    Deu certo esse comando amigo, no meu caso o aparelho após a instalação do firmware ligou normalmente, mas quando desligava e ligava entrava em fastboot mode! O que achei estranho no meu caso é que o GPT.bin sempre dá erro, mesmo rodando a ultima versão ou fazendo downgrade
  14. Alguém já conseguiu solução para esse defeito?
  15. Lucas Silva

    8520 congelando

    Anderson, conseguiu resolver esse problema?